Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. com um ap da aguario eu coloquei 20 clientes mas depois que eu troquei o meu moden adsl speedtouch por um moden adsl2 ZTE zxdsl 811 series, depois de ums dias os clientes reclamarão de quando estão fazendo downloads, o download para de repente e o cliente tem que começar tudo de novo(nao é interferencia), mas o mais estranho é que antes o download ficava travado e agora de 38kb/s chega até 180kb/s, isso me deixo preocudado, eu vou precisar trocar o ap aquario por um rb-mk ou pc-ap ou sera que é o moden adsl2 que não aguenta o tranco, sim lembrando que meu link era de 1mbps e now 10mbps link de sobra eu acho.


    manda uma luz dell ja pedi a minha placa mãe que orasse pra o under me ajudar!

  2. este modem esta em modo router ou em bridge ??



  3. em router.

  4. Amigo, seu link agora é de 10mb correto? Nesse caso vc terá um problema com o ap da aquario, pois ele só deve aguentar 4mb de banda, e nesse caso uma RB semp´re será melhor que um AP, então se puder comprar uma, já resolve boa parte dos seus problemas, porém especifique melhor como é sua rede, tipo, quanto de banda libera para os clientes para podermos ajudar mais.



  5. eu recomendo deixar esse modem em bridge e colocar uma maquina com brazilfw ou mk para autenticar
    ou uma rb 450, ficaria bem melhor.






Tópicos Similares

  1. Respostas: 5
    Último Post: 27-02-2007, 16:18
  2. Problemas na rede...
    Por Andrex no fórum Sistemas Operacionais
    Respostas: 8
    Último Post: 30-08-2006, 14:00
  3. problema na rede
    Por k1k0_ no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-03-2006, 20:10
  4. Problema na Rede ou é o Rwindows?
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-02-2006, 14:06
  5. Problemas na rede
    Por rignersi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-08-2005, 16:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L