Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Venho mais uma vez contar com a ajuda do pessoal deste fórum, tenho a seguinte situação, tenho um bullet 2 com firmware 3.6 em uma antena omini de 12 dbi, tenho clientes a no máximo uns 400 mts com visada limpa e perfeita, estou usando o canal 13 pois é o que está menos poluido, chave de segurança em WPA2 e ACK em 41, já tentei alterar os valores de ACK mas não resolveu, nos clientes uso uma cpe da tplink modelo TL-WA5210G com o firmware mais atualizado em modo client com potência de 63mw, firewall desabilitado no rádio e acesso remoto configurado, o que acontece é que as vezes perco acesso ao rádio, não consigo conexão remota nele, inclusive ele para de responder a ping, aí eu vou no bullet em advanced e sem realizar nenhuma alteração eu clico em mudar e depois aplico, imediatamente após isto o rádio começa a responder, e o estranho é que quando o rádio para de responder o cliente continua tendo acesso a internet pois a quantidade de pacotes trafegados vai mudando. Gostaria de saber se alguém tem alguma idéia do que pode ser ou se já passou por algo semelhante. Obrigado.

  2. Citação Postado originalmente por Neturno Ver Post
    Venho mais uma vez contar com a ajuda do pessoal deste fórum, tenho a seguinte situação, tenho um bullet 2 com firmware 3.6 em uma antena omini de 12 dbi, tenho clientes a no máximo uns 400 mts com visada limpa e perfeita, estou usando o canal 13 pois é o que está menos poluido, chave de segurança em WPA2 e ACK em 41, já tentei alterar os valores de ACK mas não resolveu, nos clientes uso uma cpe da tplink modelo TL-WA5210G com o firmware mais atualizado em modo client com potência de 63mw, firewall desabilitado no rádio e acesso remoto configurado, o que acontece é que as vezes perco acesso ao rádio, não consigo conexão remota nele, inclusive ele para de responder a ping, aí eu vou no bullet em advanced e sem realizar nenhuma alteração eu clico em mudar e depois aplico, imediatamente após isto o rádio começa a responder, e o estranho é que quando o rádio para de responder o cliente continua tendo acesso a internet pois a quantidade de pacotes trafegados vai mudando. Gostaria de saber se alguém tem alguma idéia do que pode ser ou se já passou por algo semelhante. Obrigado.
    ja tentou atualizar novamente seu bullet??



  3. Olá, como informado ele já está com o firmware mais atualizado disponibilizado no site da ubiquiti a versão 3.6 ates eu tinha atualizado pra 3.6 justamente pra tentar corrigir este erro mas continuou a mesma coisa.

  4. E aí gente alguém pode dar uma ajudinha aí?...



  5. Olá a Todos!
    Agradeço a oportunidade de participar de um tópico que é muito interessante pelo fato de ser um ótimo equipamento, mas que as vezes da uma dor de cabeça.
    Nosso Provedor WISP utiliza em uma parte da rede uma solução interessante do ponto de vista prático (instalações e manutenções), de um ótimo custo-benefício, de hardware resistente para a nossa situação.
    Temos usado os Bullets 2 como AP e estamos 'quase' satisfeitos. Nossa solução foi utilizando os Bullets 2 (não os HP ou M2) conectados diretamente a Antenas Setoriais OIW de 90 graus. A cobertura é ótima e por incrível que pareça em alguns locais sem visada direta e em outros locais distantes até 3 km de distancia da torre.

    Mas estamos tendo alguns problemas de queda da qualidade do sinal a noite..... Ja fizemos uma revisão no cabeamento e conexoes da antena+bullet, reposicionamento da antena e mudança de angulo, atualização de firmware, etc.
    E o problema tem continuado.

    Alguém passa por este problema sinistro?

    Obrigado.






Tópicos Similares

  1. Bullet 2 HP, modo AP
    Por RCINFONET no fórum Redes
    Respostas: 143
    Último Post: 13-12-2013, 11:39
  2. Respostas: 6
    Último Post: 29-09-2012, 06:08
  3. Respostas: 67
    Último Post: 10-08-2011, 13:15
  4. SENAO SL2611 CB3 Deluxe modo AP
    Por sergio no fórum Redes
    Respostas: 12
    Último Post: 09-08-2004, 14:22
  5. Problemas Debian - Modo grafico sem mouse e teclado
    Por danielnc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-04-2004, 18:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L