Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Colegas, tenho uma rb450 com 2 links em bridge fazendo autenticaçao IPxMAC funcionando redondo, mas ao passar a autenticaçao para pppoe , so funciona um link, pergunto: nao e possivel usar pppoe e pcc em uma mesma rb?

  2. É sim amigo, desde que não tenha nenhum redirecionamento para proxy nessa rb...



  3. Aproveitando o Topico gostaria de saber se alguem que usa o pcc, esta tendo problemas com os videos da globo e do terra, desde que o site mudou o formato, os videos aqui nao abrem mais, liguei o pc direto no modem, e ta funcionando legal, liguei direto no load e nao funciona, ja adicionei algumas regras no mangle e adrress list e nada, sera que alguem ja achou solucao pra isto.......

    /ip firewall address-list
    add address=192.168.10.0/24 comment="" disabled=no list=rede-interna
    add address=200.155.80.0-200.155.255.255 comment=BRADESCO disabled=no list=\
    loopback
    add address=200.220.186.0/24 comment=BRADESCO disabled=no list=loopback
    add address=200.220.178.0/24 comment=BRADESCO disabled=no list=loopback
    add address=200.159.128.0/24 comment=BRADESCO disabled=no list=loopback
    add address=192.168.10.0/24 comment="" disabled=no list=loopback
    add address=189.72.218.137 comment="COLOCAR O IP PARA FICAR FORA DO BALANCE" \
    disabled=no list=loopback
    add address=201.7.176.0/20 comment=Globo disabled=no list=loopback
    add address=201.7.178.0/24 comment=Globo disabled=no list=loopback
    add address=201.7.180.0/24 comment=Globo disabled=no list=loopback

  4. Pelo menos aqui PPPOE + PCC nao rola, tive que deixar a rb exclusivamente para o pcc e colocar outro servidor para autenticaçao, ai sim o LB voltou a ficar redondo.

    quanto as duvidas sobre carregamento de video do colega acima, aqui nunca tive nenhum problema com videos da globo ou terra, e uso as regras postadas aki na comunidade:

    /ip firewall address-list
    add address=170.66.0.0/24 comment="" disabled=no list=BB
    add address=201.7.0.0/16 comment="" disabled=no list=Globo.Com
    add address=200.155.0.0/16 comment="" disabled=no list=BRADESCO
    add address=200.201.0.0/16 comment="" disabled=no list=CEF
    add address=200.220.0.0/16 comment="" disabled=no list=SANTANDER
    add address=200.196.0.0/16 comment="" disabled=no list=ITAU
    add address=189.56.0.0/16 comment="" disabled=no list=NOSSACAIXA
    add address=161.113.0.0/24 comment="" disabled=no list=HSBC
    add address=200.154.56.0/24 comment="" disabled=no list=TERRA
    add address=208.84.247.0/24 comment="" disabled=no list=TERRA
    add address=201.30.0.0/16 comment="" disabled=no list=Globo.Com
    add address=69.63.0.0/16 comment="" disabled=no list=facebook
     
     
    /ip firewall mangle
    add action=accept chain=prerouting comment=WebMikrotik disabled=no dst-address=187.61.9.240/28
    add action=accept chain=prerouting comment=Facebook disabled=no dst-address-list=facebook \
    in-interface=ether3
    add action=accept chain=prerouting comment=Globo.Com disabled=no dst-address-list=Globo.Com \
    in-interface=ether3
    add action=accept chain=prerouting comment=Bradesco disabled=no dst-address-list=BRADESCO \
    in-interface=ether3
    add action=accept chain=prerouting comment=CEF disabled=no dst-address-list=CEF in-interface=ether3
    add action=accept chain=prerouting comment=HSBC disabled=no dst-address-list=HSBC in-interface=ether3
    add action=accept chain=prerouting comment=ITAU disabled=no dst-address-list=ITAU in-interface=ether3
    add action=accept chain=prerouting comment="NOSSA CAIXA" disabled=no dst-address-list=NOSSACAIXA \
    in-interface=ether3
    add action=accept chain=prerouting comment="NOSSA CAIXA" disabled=no dst-address-list=SANTANDER \
    in-interface=ether3
    add action=accept chain=prerouting comment=TERRA disabled=no dst-address-list=TERRA in-interface=\
    ether3
    add action=accept chain=prerouting comment=Globo.Com1 disabled=no dst-address-list=Globo.Com1 \
    in-interface=ether3



  5. Citação Postado originalmente por wesleydialmeida Ver Post
    Pelo menos aqui PPPOE + PCC nao rola, tive que deixar a rb exclusivamente para o pcc e colocar outro servidor para autenticaçao, ai sim o LB voltou a ficar redondo.

    quanto as duvidas sobre carregamento de video do colega acima, aqui nunca tive nenhum problema com videos da globo ou terra, e uso as regras postadas aki na comunidade:

    /ip firewall address-list
    add address=170.66.0.0/24 comment="" disabled=no list=BB
    add address=201.7.0.0/16 comment="" disabled=no list=Globo.Com
    add address=200.155.0.0/16 comment="" disabled=no list=BRADESCO
    add address=200.201.0.0/16 comment="" disabled=no list=CEF
    add address=200.220.0.0/16 comment="" disabled=no list=SANTANDER
    add address=200.196.0.0/16 comment="" disabled=no list=ITAU
    add address=189.56.0.0/16 comment="" disabled=no list=NOSSACAIXA
    add address=161.113.0.0/24 comment="" disabled=no list=HSBC
    add address=200.154.56.0/24 comment="" disabled=no list=TERRA
    add address=208.84.247.0/24 comment="" disabled=no list=TERRA
    add address=201.30.0.0/16 comment="" disabled=no list=Globo.Com
    add address=69.63.0.0/16 comment="" disabled=no list=facebook
     
     
    /ip firewall mangle
    add action=accept chain=prerouting comment=WebMikrotik disabled=no dst-address=187.61.9.240/28
    add action=accept chain=prerouting comment=Facebook disabled=no dst-address-list=facebook \
    in-interface=ether3
    add action=accept chain=prerouting comment=Globo.Com disabled=no dst-address-list=Globo.Com \
    in-interface=ether3
    add action=accept chain=prerouting comment=Bradesco disabled=no dst-address-list=BRADESCO \
    in-interface=ether3
    add action=accept chain=prerouting comment=CEF disabled=no dst-address-list=CEF in-interface=ether3
    add action=accept chain=prerouting comment=HSBC disabled=no dst-address-list=HSBC in-interface=ether3
    add action=accept chain=prerouting comment=ITAU disabled=no dst-address-list=ITAU in-interface=ether3
    add action=accept chain=prerouting comment="NOSSA CAIXA" disabled=no dst-address-list=NOSSACAIXA \
    in-interface=ether3
    add action=accept chain=prerouting comment="NOSSA CAIXA" disabled=no dst-address-list=SANTANDER \
    in-interface=ether3
    add action=accept chain=prerouting comment=TERRA disabled=no dst-address-list=TERRA in-interface=\
    ether3
    add action=accept chain=prerouting comment=Globo.Com1 disabled=no dst-address-list=Globo.Com1 \
    in-interface=ether3

    seu ether3 e correspondente a alguma wan ou a saida para o seu mk servidor?






Tópicos Similares

  1. Dúvida sobre redirecionamento PCC + Servidor PPPOE
    Por TheGodfather no fórum Redes
    Respostas: 1
    Último Post: 29-12-2015, 09:05
  2. Respostas: 24
    Último Post: 25-03-2014, 06:52
  3. Respostas: 8
    Último Post: 15-04-2010, 10:12
  4. PCC ---> Roteador + PPPoe + ip Publico
    Por jeffersongrassini no fórum Redes
    Respostas: 2
    Último Post: 26-02-2010, 09:30
  5. PCC - Em uma unica interface Link + PPPOE
    Por sunnetwork no fórum Redes
    Respostas: 1
    Último Post: 06-10-2009, 18:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L