+ Responder ao Tópico



  1. #1

    Thumbs down Ajuda Urgente - Sinal Fraco / Painéis Aquario!

    Bom dia Pessoal.

    Galera, tinha aqui instalado apenas uma omini de 15dbi da aquário, rodava tranqüilo os clientes, apenas nos horários de pico que conectavam 20 clientes simultâneos dava lentidão, dai Instalei 4 Painéis da Aquário de 14Dbi 90°, instalei mais 3 Cartões eGenius e um separador de banda da hyperlink pra conseguir ligar 2 paineis em 1 cartão.

    Mas o problema é o sinal, meus clientes que estavam com sinal excelente agora ta péssimo, ta perdendo pacote, ta foda, o que eu fasso, pode ser alguma config. No cartão ?

    Valew.

  2. #2

    Padrão Re: Ajuda Urgente - Sinal Fraco / Painéis Aquario!

    Os paineis são H ou V?
    Ja realinhou as antenas dos clientes?
    Ja conferiu os cabos e pigs?
    Ligou na saida de antena correta no cartão?
    Ja abaixou a potencia dos mesmos, pois esse cartão tem problemas de potencia com o mikrotik e perdem a potencia se não configurados de maneira correta!!
    Esse cartão que vc ta usando é muito problematico, ainda mais usando divisor, ai q não presta mesmo!!
    Indico vc usar o cartão r52h ou bullet, esse egenius so pra peso de papel mesmo amigo, é duro, mais esse cartão não da pra usar!!!



  3. #3

    Padrão Re: Ajuda Urgente - Sinal Fraco / Painéis Aquario!

    Opa.

    São H
    Vou hoje em alguns clientes verificar se é questão de alinhamento.
    Os cabos estão blz, Fiz as conexões e medi tudo. Os Pigs tbm
    Sim liguei sempre na MAN e no MK selecionei Antena A
    O ganho da anten na config. do cartão deixei como 14dbi
    e deixei como defalt a config. do TX está com 18dbm 63mw.

    Uso antenas de grade aquario nos clientes, de 20 e 25 dbi USB.

  4. #4

    Padrão Re: Ajuda Urgente - Sinal Fraco / Painéis Aquario!

    Deve ser seu problema, pois a omni é V, ai vc tem de mudar a posição das antenas nos clientes...



  5. #5
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão Re: Ajuda Urgente - Sinal Fraco / Painéis Aquario!

    tira tbm esse divizor, liga um cartao por painel. compra mais uma rb mas fais tudo certinho pra nao ter dor de cabeça, vc tera ir na casa do cliente e colocar a antena na posisao horizontal para melhorar o sinal como o rogeriodj descreveu acima.

  6. #6

    Wink Re: Ajuda Urgente - Sinal Fraco / Painéis Aquario!

    Resolvido.

    Kra, era isso mesmo, fui agora em um cli. tava com 40% de sinal, quando virei deu 100%.

    Mesmo assin ainda perco alguns pacotes pingando pra fora, o ping entre o cliente e a RB ta normal, mas isso eu revejo no Link.

    O cartão suporta até 650mw, está definido atualmente apenas 63mW, qual regulagen para estes painéis ficaria boa 63mW mesmo ou mais ?

    Obrigado galera.



  7. #7
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: Ajuda Urgente - Sinal Fraco / Painéis Aquario!

    seta o cartão com 17 dbi ....
    e faça um teste de ping para ver ...

  8. #8

    Padrão Re: Ajuda Urgente - Sinal Fraco / Painéis Aquario!

    Eu li em um post aqui, que esse cartão egenius 8602 tem um (RSRS) probleminha na parte de config da potência quando o amigo coloca 14 fica 24 dbi 18 fica 28 dbi. Isso proceder fica ai mais uma dica ..!