Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia Pessoal.

    Galera, tinha aqui instalado apenas uma omini de 15dbi da aquário, rodava tranqüilo os clientes, apenas nos horários de pico que conectavam 20 clientes simultâneos dava lentidão, dai Instalei 4 Painéis da Aquário de 14Dbi 90°, instalei mais 3 Cartões eGenius e um separador de banda da hyperlink pra conseguir ligar 2 paineis em 1 cartão.

    Mas o problema é o sinal, meus clientes que estavam com sinal excelente agora ta péssimo, ta perdendo pacote, ta foda, o que eu fasso, pode ser alguma config. No cartão ?

    Valew.

  2. Os paineis são H ou V?
    Ja realinhou as antenas dos clientes?
    Ja conferiu os cabos e pigs?
    Ligou na saida de antena correta no cartão?
    Ja abaixou a potencia dos mesmos, pois esse cartão tem problemas de potencia com o mikrotik e perdem a potencia se não configurados de maneira correta!!
    Esse cartão que vc ta usando é muito problematico, ainda mais usando divisor, ai q não presta mesmo!!
    Indico vc usar o cartão r52h ou bullet, esse egenius so pra peso de papel mesmo amigo, é duro, mais esse cartão não da pra usar!!!



  3. Opa.

    São H
    Vou hoje em alguns clientes verificar se é questão de alinhamento.
    Os cabos estão blz, Fiz as conexões e medi tudo. Os Pigs tbm
    Sim liguei sempre na MAN e no MK selecionei Antena A
    O ganho da anten na config. do cartão deixei como 14dbi
    e deixei como defalt a config. do TX está com 18dbm 63mw.

    Uso antenas de grade aquario nos clientes, de 20 e 25 dbi USB.

  4. Deve ser seu problema, pois a omni é V, ai vc tem de mudar a posição das antenas nos clientes...



  5. tira tbm esse divizor, liga um cartao por painel. compra mais uma rb mas fais tudo certinho pra nao ter dor de cabeça, vc tera ir na casa do cliente e colocar a antena na posisao horizontal para melhorar o sinal como o rogeriodj descreveu acima.






Tópicos Similares

  1. Airgrid 2km sinal fraco ajuda?
    Por saulcxc no fórum Redes
    Respostas: 8
    Último Post: 11-01-2015, 15:32
  2. Ajuda R52H novo com sinal fraco!
    Por PedroGabriel no fórum Redes
    Respostas: 5
    Último Post: 27-06-2012, 11:32
  3. Mk+antena omni aquario 14dbi com sinal fraco
    Por infojet no fórum Redes
    Respostas: 6
    Último Post: 13-04-2009, 18:28
  4. Respostas: 5
    Último Post: 20-08-2008, 08:16
  5. Mouse oculto!!urgente..Ajuda Urgente!!
    Por Ramatis no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 08:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L