Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Hola pessoal precisava da ajuda de alguem que ja teve experiencia com isso,

    tenho um ptp com nanobridge em uma casa e o modem em bridge e um futuro cliente ali,
    e na outra ponta meu server na a torre,
    necessitava fazer a RB600 discar e na mesma interface fazer um servidor PPPoE nela mandando para toda a rede, queria saber se nao gera conflito , se alguem ja passou por isso, thanks...

  2. Nunca usei, mais pela pouca experiencia que tenho, isso não funciona, tenho 99.9% de certeza... Mais não tem os 0.1%, que pode funcionar!!!



  3. Citação Postado originalmente por jondavy Ver Post
    Hola pessoal precisava da ajuda de alguem que ja teve experiencia com isso,

    tenho um ptp com nanobridge em uma casa e o modem em bridge e um futuro cliente ali,
    e na outra ponta meu server na a torre,
    necessitava fazer a RB600 discar e na mesma interface fazer um servidor PPPoE nela mandando para toda a rede, queria saber se nao gera conflito , se alguem ja passou por isso, thanks...
    Eu acho q nao funciona...Mas nao custa nada tenta nao éh!!!

  4. Pessoal eu acredito que nao funcione, devido a criação das rotas que os PPOE vão criar.



  5. intao andei pesquisando na wiki da mikrotik e consegui fazer sem problemas, fiz muitos testes e agora esta rodando perfeitamente aqui o que eu tive q fazer?, com o modem em bridge, eu criei o cliente pppoe, mais setei nele o service name da OI (no meu caso"br_0_0_35" e o AC name (no meu caso "DOSCE700" ),assim ele redireciona e cai no concentrador e no servico da OI sem problemas, logo criei o servidor PPPoE para os clientes sem "service name" , pq ?
    quando eh criada uma nova conexao cliente pppoe em qualquer sistema e no windows ele cria com o service name em branco,
    assim quando ele tentar autenticar ele vai buscar primeiro um servidor com o service name igual ao da conexao no meu caso em branco "", logo se ele nao encontrar o concentrador com esse nome ele tenta autenticar com os servers ppp restantes,
    works fine!!!...
    Última edição por jondavy; 30-01-2011 às 22:11.






Tópicos Similares

  1. Respostas: 1
    Último Post: 25-09-2014, 09:11
  2. Respostas: 4
    Último Post: 15-05-2014, 10:09
  3. Respostas: 11
    Último Post: 11-06-2013, 07:58
  4. Respostas: 0
    Último Post: 14-04-2011, 21:26
  5. Mais de um cliente PPPoE nas mesma interface
    Por kleberbrasil no fórum Redes
    Respostas: 5
    Último Post: 28-06-2009, 07:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L