Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia amigos do fórum, eu estou com um problema e gostaria da ajuda dos colegas.
    O problema é o seguinte... quando tento acessar minha caixa de entrada aparece esta mensagem> Mikrotik Http Proxy Erro: 400 bad Request.
    O que os amigos acham que pode estar acontecendo?
    só lembrando que meu servidor ja funciona normal a mais de 2 anos sem problema, nesta semana que apareceu este erro.
    ja limpei o cache e nada. aguardo a ajuda de voces.

  2. eu tambem tenho o mesmo problema =/



  3. opaa
    ja tive esse problema, o meu resolvi com essa regrinha ai

    Se o problema for MTU, isso deve resolver...
    /ip firewall mangle add chain=postrouting action=change-mss new-mss=1440 tcp-flags=syn protocol=tcp tcp-mss=1441-1500

    flws

  4. Amigo... muito obrigado, foi só colocar as regras e resolveu na mesma hora. valeu amigo você o cara.
    muito obrigado mesmo



  5. opaa
    as ordens caraa
    flwss






Tópicos Similares

  1. Problemas com hotmail
    Por Sarah no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-09-2009, 06:26
  2. Solução para problemas com Hotmail
    Por SSiNET no fórum Redes
    Respostas: 11
    Último Post: 23-08-2008, 15:45
  3. Problemas com hotmail e squid
    Por flon no fórum Servidores de Rede
    Respostas: 9
    Último Post: 30-12-2004, 10:37
  4. Problema com Hotmail
    Por _MANCHESTER_ no fórum Servidores de Rede
    Respostas: 5
    Último Post: 07-12-2002, 07:36
  5. Problema com hotmail
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-11-2002, 13:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L