Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. oi pessoal,

    estou usando os seguintes equipamentos:
    *antena = Antena Omni Dot-warp 25 Dbi Ultra + Kit + Sedex Gratis - R$ 235.00 em MercadoLivre
    *roteador = Roteador Wireless Zinwell G220N 400mw 54mbps- OFERTA!! - R$ 89.99 em MercadoLivre
    *-roteador com o firmware aprouter 6.1
    *torre da antena +- 9 metros
    *antena cliente Antena Grade MMDS 20 dBi MM-2420 10 metros Cabo Curitiba ! - R$ 74.99 em MercadoLivre

    consegui enxergar apenas uns 20 a 30 centimetros da antena, porem, nao deu sinal no pc.

    duvidas:

    1-será que tenho que aumentar mais a torre?
    2-mesmo eu vendo uma parte pequena da antena, deveria ter dado sinal?
    3-o que posso fazer para conseguir conectar?
    4-pode ser questao de configuracao?

    agradeço qualquer ajuda.

    abraços.

  2. e com esse equipamento fica complicado ja fiz um test com o mesmo equipamento e também a 1 km nao conseguir conectar sinal muito fraco acho eu que e hardware muito inferior quando diz ter 400mw e realmente só tem 200mw . bom e minha opnião nao sei o pessoal do fórum e olha que o cliente estava com um antena grade 25 dbi bom e isso troca isso ai tudo por ubiquit e meu conselho flw



  3. oi,

    nao conheco os equipamentos ubiuiti, pois é a primeira vez que trabalho com rede.

    pode me passar algum link e os nomes dos itens necessarios?

    abraço.

  4. Mais um que caiu no conto do provedor wireless no Mercado Livre.
    Ja respondi um monte de vezes aqui, mais vamos la.
    Se é somente para 1 km, esqueca essa antena omni pirata ai que vc comprou de 25dbi (Acho q com esse ganho todo não exista e concerteza essa nao é homologada).
    Entao compre uma antena de 8 dbi para essa distancia de preferencia aquario ou outra que seje homologada, pode utilizar esse apzinho ai, mais com a potencia em 63 ou 100mw que ja esta bom.
    Mude seus equipamentos e apredan a trabalhar que vc não tera dor de cabeça com isso.
    Aqui no forum tem bastante material para estudo.



  5. cara da uma pesquisada la no mercado livre mesmo tem bons preços la compro sempre por la procura por ubiquit ou faiz com eu montei um pc ap e ficou muito bom com placa pci engenius bom pra mim deu certo !






Tópicos Similares

  1. Não consigo conectar na net com kernel-2.6.0!!!
    Por wesleysc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-01-2004, 23:15
  2. Ainda não consegui iniciar o modo Grafico (KDE)
    Por ricardodru no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-11-2003, 13:11
  3. Não consigo conectar no mysql
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-04-2003, 13:33
  4. Problema que nao consegui resolver - NAT
    Por redoctober no fórum Servidores de Rede
    Respostas: 32
    Último Post: 14-01-2003, 15:00
  5. Scroll no mouse (Não consegui)
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-12-2002, 08:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L