Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde,

    Após várias tentativas e pesquisas aqui mesmo no fórum, não estou conseguindo fazer o ponto a ponto na bancada com 2 rb´s 433 e 2 cartões XR9.
    Achei que poderia ser os dois primeiros cartões, cheguei a comprar mais dois e mesmo assim não consigo fazer as duas placas conversarem.

    Alguém que já passou por isso poderia me dar uma ajuda? Se possível receita do zero mesmo.
    Já estou desistindo, mas ainda aguento mais uns testes.

    Abraços

  2. Amigo qual antena você esta usando ? o modo de operação deixa uma em brigde e outro com station wds. Fonte que você esta utilizando ?



  3. Estou usando antena espinho de peixe hyperlink, fonte 18V - 5A, fonte que uso em todas minhas rb´s.
    Mas agora no teste de bancada não uso a antena... estão lado a lado os cartões.

  4. ArielConforto,
    Instala o TeamView que eu configuro pra você



  5. Odemar, ja está instalado. Te adicionei no msn.






Tópicos Similares

  1. Ponto a ponto com nanostation2 e rb433
    Por Ismaelg12 no fórum Redes
    Respostas: 7
    Último Post: 28-02-2011, 20:51
  2. Ponto-a-Ponto com Wet11 trava tb ??
    Por DarkSide no fórum Redes
    Respostas: 18
    Último Post: 13-09-2004, 08:31
  3. Enlace ponto-a-ponto com DWL-810+
    Por clistenis no fórum Redes
    Respostas: 10
    Último Post: 30-08-2004, 16:51
  4. Ponto a Ponto com DWL900AP+
    Por Marcos_Cam no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-06-2004, 07:49
  5. URGENTE!!!! Problemas com ponto a ponto
    Por fabiocatelani no fórum Redes
    Respostas: 6
    Último Post: 11-05-2004, 19:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L