+ Responder ao Tópico



  1. #1

    Padrão Pagina de Aviso no Hotspot é exibida, mais não navega em nehum site.

    Pagina de Aviso no Hotspot,
    Ola amigos do fórum, estou configurando hotspot em uma RB450G, pesquisei no fórum e achei muito material com explicação como configurar o hotspot com pagina de aviso, bloqueio e etc. Fiz a configuração e esta funcionando legal, mais tratando da pagina de aviso quando ela exibida eu consigo abrir MSN, P2P(emulinha) e FTP, só que ela não deixa navegar em nenhum site no navegador, ou seja ao abrir o navegador exibe a pagina de aviso mais não redireciona depois de certo tempo para um site como por exemplo o Google.
    Faltaria alguma regra no firewall, alguma coisa que fiz errado? Peço gentilmente a ajuda dos amigos do fórum.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         img2.jpg
Visualizações:	131
Tamanho: 	39,1 KB
ID:      	19510   Clique na imagem para uma versão maior

Nome:	         img1.jpg
Visualizações:	119
Tamanho: 	53,6 KB
ID:      	19511  


  2. #2

    Padrão Re: Pagina de Aviso no Hotspot é exibida, mais não navega em nehum site.

    Amigo ao meu ver tem algo errado ai...em Advertise Interval vc tem q mudar,pois vc deixou 1 segundo,nao vai navegar mesmo!..Vc tem q deixar minutos e nao segundos,tbm em Advertise Timeout deixo immediately



  3. #3

    Padrão Re: Pagina de Aviso no Hotspot é exibida, mais não navega em nehum site.

    Obrigado amigo pela atenção a minha duvida, estarei fazendo a alteração que você sugere, logo postarei o resultado.