Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho um cliente que quando ele tenta conectar aparece o seguinte erro:

    Clique na imagem para uma versão maior

Nome:	         Reginaldo.jpg
Visualizações:	203
Tamanho: 	74,5 KB
ID:      	19563

    no winbox aparece o isso:

    Clique na imagem para uma versão maior

Nome:	         Reginaldo2.jpg
Visualizações:	270
Tamanho: 	51,6 KB
ID:      	19564


    Me ajudem por favor tenho 2 clientes tendo o mesmo problema.

  2. Creio que esteja faltando um componente ou protocolo no windows para efetuar o pppoe.



  3. Citação Postado originalmente por Geeek Ver Post
    Creio que esteja faltando um componente ou protocolo no windows para efetuar o pppoe.
    Sim, mais você tem alguma noção do pode ser?
    Será que formatando resolve o problema?

    Desde já agradeço

  4. Citação Postado originalmente por Novatinho Ver Post
    Sim, mais você tem alguma noção do pode ser?
    Será que formatando resolve o problema?

    Desde já agradeço
    Ele NUNCA consegue conectar ou às vezes conecta?



  5. Não ele nunca conecta!






Tópicos Similares

  1. Nanostation2 falha na autenticação
    Por Slinux no fórum Redes
    Respostas: 2
    Último Post: 15-03-2011, 11:41
  2. Falha na autenticação na hora do BOOT
    Por Donnovan no fórum Redes
    Respostas: 2
    Último Post: 05-07-2005, 16:09
  3. Falha na Autenticação
    Por jelves no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2005, 07:59
  4. Falha na autenticação dos usuários
    Por rpsan no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-05-2005, 22:24
  5. Falha na autenticação
    Por Piocota no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-01-2005, 10:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L