+ Responder ao Tópico



  1. Galera, o que acontece: minha placa de rede ON-Board eth0 queimou, nada que outra placa não resolva, OK. Também pensei isso porém depois do ocorrido nenhuma placa de rede funciona mais, é plugar o hardware e a máquina trava no boot. Solução, comprei um dispositivo USB com porta ethernet para colocar no lugar. Pergunta, como eu coloco essa criança pra funcionar, tentei pppoe-setup e, no processo de instalação pede a porta do dispositivo, antes era eth0 e agora com a rede USB? No Ubuntu funciona só de plugar, e no Slackware 13.1, como faço?

    O comando #lsusb já foi dado e o dispositivo foi encontrado.

    Valeu !
    Última edição por rdestro; 05-02-2011 às 09:52.

  2. digita ifconfig -a e veja se o slackware encontrou a ether ai vc ve a internface que ele encontrou



  3. carrega o modulo dela

  4. Problema resolvido com um simples #netconfig, não acreditei nisso. A interface de rede continua sendo eth0, "mesmo queimada". Não postei antes porque fiquei duas semanas fora e sem net. Como finalizo o tópico como resolvido?






Tópicos Similares

  1. Como configurar rede na unha?
    Por MVZS no fórum Servidores de Rede
    Respostas: 11
    Último Post: 17-09-2005, 21:01
  2. Como configurar rede/internet no Mandriva?
    Por MVZS no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-09-2005, 13:57
  3. Configurar rede no slackware 10.0 no kde
    Por giandp9 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-04-2005, 23:20
  4. Como configurar rede (iniciante)
    Por MVZS no fórum Servidores de Rede
    Respostas: 5
    Último Post: 06-03-2005, 17:47
  5. Como configurar Mouse no Slackware 8.1??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-09-2003, 10:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L