+ Responder ao Tópico



  1. #1

    Padrão Substituir roteador Cisco por RB 1000 Mikrotik link de 80 MB FULL Usando Rip

    Bom dia Galera, preciso substituir um cisco e colocar o Mk pra rotear no lugar dele..
    O link atualmente me entregão via Ethernet.
    Fiz as mesmas configuraçoes rip e ips no Mk e acabou não funcionando, no mk ele pinga qualquer ip mais no meu pc com o ip valido não responde... segue a conf do meu router cisco...

    interface FastEthernet0/0
    description Link_
    ip address 189.112.128.241 255.255.255.252
    speed 100
    full-duplex
    fair-queue
    !
    interface FastEthernet0/1
    description LAN
    ip address 187.72.14.254 255.255.255.0 secondary
    ip address 189.112.103.254 255.255.255.0
    duplex auto
    speed 100
    fair-queue
    !
    router rip
    version 2
    network 187.72.0.0
    network 189.112.0.0
    no auto-summary


    Abraços....

  2. #2
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão Re: Substituir roteador Cisco por RB 1000 Mikrotik link de 80 MB FULL Usando Rip

    pq vc esta trocando o cisco pela RB?



  3. #3

    Padrão Re: Substituir roteador Cisco por RB 1000 Mikrotik link de 80 MB FULL Usando Rip

    Porque o Router Cisco que esta aqui suporta 30 mega, e estamos com 80 MB

  4. #4
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Substituir roteador Cisco por RB 1000 Mikrotik link de 80 MB FULL Usando Rip

    não era melhor um servidor maquina com mk instalado e placas de rede 100/1000



  5. #5

    Padrão Re: Substituir roteador Cisco por RB 1000 Mikrotik link de 80 MB FULL Usando Rip

    Oi ALL, oi Fernando, e chato falar pra vc procurar um especialista, mais roteamento dinamico e um pouco mais complexo, parece que vc tem um sistema em producao e aprender com um sistema em producao geralmente e ariscado, a RB 1000 vai te servir muito bem eu particularmente nao usaria o roteamento dinamico com duas portas so, anao ser quer tenho um porque! e dificil ate de de falar porque vc nao deu informaçao nenhuma! mais a questao do roteamento e mais complicada seriao muitas mensagens pra começar a entender seu problema, abraços e boa sorte!

  6. #6

    Padrão Re: Substituir roteador Cisco por RB 1000 Mikrotik link de 80 MB FULL Usando Rip

    Eu também acho que é alguma coisa de rotas ai, por acaso não prescisa de nehuma rota estática?



  7. #7

    Cool Re: Substituir roteador Cisco por RB 1000 Mikrotik link de 80 MB FULL Usando Rip

    Nao sei se ainda pode ajudar mas vc tem que apontar a rota default para o mk dai vai funcionar blz. Essa rota e quem fala o RIP quem e o o proximo NÒ.

    Abrs
    Milton Rodrigo