Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Prezado Colegas...

    Estou com uma novela aqui... pois estou realmente frustrado com o thunder e o pcc, vi varios post aqui na under e no site da Mk-auh ( Pedro Filho ) sobre este assunto.

    Gostaria de saber dos amigos, se realmente funciona com esta configuração...

    PCC (2 links 4 mb ) + Server Mikrotik + Sevidor HotSpot (mk-auth)

    Entre o Servidor Mikrotik e o Hotspot.. coloquei um servidor Thunder 3.1 com Squid com as seguintes configurações:
    Quad Core / 4mb memoria / 1 Hd tera Thunder / 1 hd 320 Squid.

    O que acontece: Ligamos ele com internet direto no PCC para ele pode fazer o armazenamento, funciona 1 dia bem... depois começa ficar lento demais... as vezes meus links ficam lento...

    Alguem ja passou por esta situação ?

    Abraços
    douglas

  2. isso depende de muita coisa,principalmente das configurações de sua rede,primeiro vc testa o pcc sem o thunder pra ver se a rede vai ficar lenta,depois te aconselho a usar o thunder 6 e e muito superior essa versao 3.1.



  3. Citação Postado originalmente por sostenes Ver Post
    isso depende de muita coisa,principalmente das configurações de sua rede,primeiro vc testa o pcc sem o thunder pra ver se a rede vai ficar lenta,depois te aconselho a usar o thunder 6 e e muito superior essa versao 3.1.
    Entao amigo.

    Hj minha rede roda bacana só com o pcc e hotspot... é colocar o o thunder .. pronto.. lasca tudo..

    Será q o Thunder 6... roda legal ?? vc ja testou ?? é free tb ?

  4. Citação Postado originalmente por dougcompany Ver Post
    Prezado Colegas...

    O que acontece: Ligamos ele com internet direto no PCC para ele pode fazer o armazenamento, funciona 1 dia bem... depois começa ficar lento demais... as vezes meus links ficam lento...

    Alguem ja passou por esta situação ?

    Abraços
    douglas
    Vamos ver no relatório uso de memória estourado correto e usando Swap?



  5. Citação Postado originalmente por minelli Ver Post
    Vamos ver no relatório uso de memória estourado correto e usando Swap?
    Prezado Rodrigo...

    Quando instalamos ( paguei um tecnico pra fazer ) ... ele configurou como se eu tivesse 8mb de memoria... e na realidade tem apenas 4mb... pergunta... tem algo a ver ?... eu pedi para ele deixar assim pois eu iria aumentar...






Tópicos Similares

  1. PCC, HotSpot e WebProxy no mesmo ROS.
    Por sergio no fórum Redes
    Respostas: 49
    Último Post: 30-01-2014, 17:41
  2. Garantia de banda... Funciona mesmo?
    Por cooperrj no fórum Redes
    Respostas: 3
    Último Post: 21-03-2009, 13:11
  3. Respostas: 4
    Último Post: 02-09-2008, 15:00
  4. radio online não funciona mesmo sem web-proxy
    Por marciorct no fórum Redes
    Respostas: 8
    Último Post: 11-03-2008, 09:26
  5. SWL Funciona mesmo!!!!
    Por ederamboni no fórum Redes
    Respostas: 6
    Último Post: 04-01-2005, 07:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L