Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Não tem, mas por favor então solicite ao técnico que configurou a correção do problema.

  2. Citação Postado originalmente por minelli Ver Post
    Não tem, mas por favor então solicite ao técnico que configurou a correção do problema.
    O problema é esse... ta apanhando.. pra acertar... e comigo resta lamentar pelo serviço....

    Obrigado pela atenção



  3. Citação Postado originalmente por dougcompany Ver Post
    O problema é esse... ta apanhando.. pra acertar... e comigo resta lamentar pelo serviço....

    Obrigado pela atenção
    Ué mas pera ai tu vai falar que o seu técnico sumiu?

  4. Citação Postado originalmente por minelli Ver Post
    Ué mas pera ai tu vai falar que o seu técnico sumiu?
    Ele é do interior.. paguei para vir aqui... aparentemente gente boa... tem tentado solucionar via remotamente... ja fizemos mais de 5 alterações... e nada de funcionar.... isso vai fazer 2 meses ja.

    Me pergunto a mim mesmo... será que funciona mesmo com essa estrutura que eu possuo ?... ou ele não esta acertando fazer ?

    O que ele me disse que vai fazer...é atualizar para o thunder 6

    Por isso abri o tópico e pedi uma luz aos colegas...



  5. rsssss, ok.






Tópicos Similares

  1. PCC, HotSpot e WebProxy no mesmo ROS.
    Por sergio no fórum Redes
    Respostas: 49
    Último Post: 30-01-2014, 17:41
  2. Garantia de banda... Funciona mesmo?
    Por cooperrj no fórum Redes
    Respostas: 3
    Último Post: 21-03-2009, 13:11
  3. Respostas: 4
    Último Post: 02-09-2008, 15:00
  4. radio online não funciona mesmo sem web-proxy
    Por marciorct no fórum Redes
    Respostas: 8
    Último Post: 11-03-2008, 09:26
  5. SWL Funciona mesmo!!!!
    Por ederamboni no fórum Redes
    Respostas: 6
    Último Post: 04-01-2005, 07:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L