+ Responder ao Tópico



  1. #1

    Padrão Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    Prezado Colegas...

    Estou com uma novela aqui... pois estou realmente frustrado com o thunder e o pcc, vi varios post aqui na under e no site da Mk-auh ( Pedro Filho ) sobre este assunto.

    Gostaria de saber dos amigos, se realmente funciona com esta configuração...

    PCC (2 links 4 mb ) + Server Mikrotik + Sevidor HotSpot (mk-auth)

    Entre o Servidor Mikrotik e o Hotspot.. coloquei um servidor Thunder 3.1 com Squid com as seguintes configurações:
    Quad Core / 4mb memoria / 1 Hd tera Thunder / 1 hd 320 Squid.

    O que acontece: Ligamos ele com internet direto no PCC para ele pode fazer o armazenamento, funciona 1 dia bem... depois começa ficar lento demais... as vezes meus links ficam lento...

    Alguem ja passou por esta situação ?

    Abraços
    douglas

  2. #2

    Padrão Re: Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    isso depende de muita coisa,principalmente das configurações de sua rede,primeiro vc testa o pcc sem o thunder pra ver se a rede vai ficar lenta,depois te aconselho a usar o thunder 6 e e muito superior essa versao 3.1.



  3. #3

    Padrão Re: Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    Citação Postado originalmente por sostenes Ver Post
    isso depende de muita coisa,principalmente das configurações de sua rede,primeiro vc testa o pcc sem o thunder pra ver se a rede vai ficar lenta,depois te aconselho a usar o thunder 6 e e muito superior essa versao 3.1.
    Entao amigo.

    Hj minha rede roda bacana só com o pcc e hotspot... é colocar o o thunder .. pronto.. lasca tudo..

    Será q o Thunder 6... roda legal ?? vc ja testou ?? é free tb ?

  4. #4
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão Re: Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    Citação Postado originalmente por dougcompany Ver Post
    Prezado Colegas...

    O que acontece: Ligamos ele com internet direto no PCC para ele pode fazer o armazenamento, funciona 1 dia bem... depois começa ficar lento demais... as vezes meus links ficam lento...

    Alguem ja passou por esta situação ?

    Abraços
    douglas
    Vamos ver no relatório uso de memória estourado correto e usando Swap?



  5. #5

    Padrão Re: Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    Citação Postado originalmente por minelli Ver Post
    Vamos ver no relatório uso de memória estourado correto e usando Swap?
    Prezado Rodrigo...

    Quando instalamos ( paguei um tecnico pra fazer ) ... ele configurou como se eu tivesse 8mb de memoria... e na realidade tem apenas 4mb... pergunta... tem algo a ver ?... eu pedi para ele deixar assim pois eu iria aumentar...

  6. #6
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão Re: Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    Não tem, mas por favor então solicite ao técnico que configurou a correção do problema.



  7. #7

    Padrão Re: Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    Citação Postado originalmente por minelli Ver Post
    Não tem, mas por favor então solicite ao técnico que configurou a correção do problema.
    O problema é esse... ta apanhando.. pra acertar... e comigo resta lamentar pelo serviço....

    Obrigado pela atenção

  8. #8
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão Re: Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    Citação Postado originalmente por dougcompany Ver Post
    O problema é esse... ta apanhando.. pra acertar... e comigo resta lamentar pelo serviço....

    Obrigado pela atenção
    Ué mas pera ai tu vai falar que o seu técnico sumiu?



  9. #9

    Padrão Re: Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    Citação Postado originalmente por minelli Ver Post
    Ué mas pera ai tu vai falar que o seu técnico sumiu?
    Ele é do interior.. paguei para vir aqui... aparentemente gente boa... tem tentado solucionar via remotamente... ja fizemos mais de 5 alterações... e nada de funcionar.... isso vai fazer 2 meses ja.

    Me pergunto a mim mesmo... será que funciona mesmo com essa estrutura que eu possuo ?... ou ele não esta acertando fazer ?

    O que ele me disse que vai fazer...é atualizar para o thunder 6

    Por isso abri o tópico e pedi uma luz aos colegas...

  10. #10
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.408
    Posts de Blog
    10

    Padrão Re: Funciona Mesmo ? PCC + Hotspot + Thunder 3.1

    rsssss, ok.