Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Tô com um problemão aqui, estou utilizando umas basestation + Rocket M5 nas torres,
    nos clientes coloco NANO M5, meu servidor é um Mikrotik RB 450G com Hotspot,
    Estranho é que só nos clientes com Nanostation M5 perde o login de 3 em 3 minutos,
    o cliente tem que ficar direto logando,

    Estranho é que nos radinhos 2.4 rtl8186 não tem isso, fica logado o dia todo que é tempo que definir no Mikrotik. Mas nos Nano M5 ele desloga de 3 em 3 minutos.

    P.S. Utilizo os Nanos M5 no modo ROUTER e com NAT ativado.

    Grato pela ajuda.

  2. o certo e usar como station no cliente



  3. Citação Postado originalmente por naldo864 Ver Post
    o certo e usar como station no cliente
    Sim, e está como Station amigo, alguma outra sugestão ?

  4. vou testar aqui do jeito que voce colocou ai ja te falo



  5. como station
    na network bridge tudo ok sem pedir senha de jeito nenhum






Tópicos Similares

  1. Respostas: 1
    Último Post: 12-01-2013, 09:11
  2. hotspot so pede login as vezes
    Por viniavatar no fórum Redes
    Respostas: 5
    Último Post: 06-07-2011, 16:08
  3. hotspot trava e nao pede login e senha.
    Por rfusco no fórum Redes
    Respostas: 10
    Último Post: 16-03-2009, 11:29
  4. Respostas: 34
    Último Post: 04-04-2008, 22:23
  5. hotspot:amarrar ip ao login
    Por valmirzuge no fórum Redes
    Respostas: 4
    Último Post: 14-07-2007, 11:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L