Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde aos amigos aqui do Under, pessoal ultimamente não consigo mais ler os post direito, pois as propagandas estão se sobrepondo sobre o inicio dos posts. Uma vez isso já havia acontecido e eu simplesmente atualizei o IE e o Mozila e pronto, voltou ao normal. Agora mesmo estando tudo atualizado contina essas propagandas prejudicando a leitura e mesmo as postagens, pois no incio não dá pra ver ou que está escrito ou ver o que estou escrevendo.
    Sei que tem mais gente com esse problema, por isso abri o post pra podermos sanar isso.
    Abraços a todos.
    Última edição por Almirgas; 16-02-2011 às 14:48.

  2. Não acontece comigo no Chromium (Linux).

    Mas de qualquer forma, baixa uma dessas extensões de ad-block que deve resolver.

    Hehe, provavelmente o povo o do forum não vai gosta muito dessa minha resposta.



  3. Citação Postado originalmente por mtrojahn Ver Post
    Não acontece comigo no Chromium (Linux).

    Mas de qualquer forma, baixa uma dessas extensões de ad-block que deve resolver.

    Hehe, provavelmente o povo o do forum não vai gosta muito dessa minha resposta.
    Vou aguardar outro meio, pois deve ter outros meios sem bloquear a propagandas, elas são úteis aos usuários do fórum e necessárias pra manter o Under no ar. Mas já agradeço a resposta.

  4. Reporte no Fale Conosco - Under-Linux.org informando os dados do navegador e SO.



  5. Almirgas voce pode nos informar que navegador e versão esta usando ? Os unicos usuarios que tem reportado esse problema são usuarios de internet explorer 6,7 que são navegadores antigos e cheios de vulnerabilidade. Sendo assim eu prefiro ignorar os mesmo agora caso tenha esse problema no firefox voce poderia me informar qual a versão do mesmo para que seja testado ?






Tópicos Similares

  1. kernel 2.6 apos instalar em cima do 2.4 trava no boot
    Por marcelo0 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-10-2005, 07:14
  2. Equipamento em cima do morro
    Por no fórum Redes
    Respostas: 2
    Último Post: 27-08-2004, 15:22
  3. Equipamento em cima do morro
    Por Visitante no fórum Redes
    Respostas: 2
    Último Post: 24-08-2004, 19:09
  4. rodando win em cima do linux...
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-06-2003, 16:21
  5. Respostas: 4
    Último Post: 07-01-2003, 09:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L