+ Responder ao Tópico



  1. Oi bom dia a todos desse fórum. estou aqui neste fórum para pedir uma grande ajuda sobre thunder cachê 6 estou com um thunder cachê 6 na range de ip 192.150.10.2 e a dos clientes 192.168.254.254 com autenticação via HOSTPOST e a maquina para o thunder (processador i3 12 gigas de memória ddr3 3 hds 1 de 320 para o sistema 2 1,5 tera para o cachê) e um servidor com o sistema mikrotik 3.30 (dual core 2 gigas de memória DDD 2 e HD de 40) para 200 clientes na rede e oline 80 a 100 esta funcionando mais tem pessoas que esta dando na tela pagina não pode ser exibida. Quando eu desabilito o thunder funciona normalmente eu ate pensei que poderia ser a quantidade de clientes mais tenho outra rede com menos clientes 50 e esta dando a mesma coisa (obs não são todas as pessoas ) eu acho que pode ser redirecionamento eu uso essa regra ai

    /ip firewall nat
    add action=masquerade chain=srcnat comment="Mascara Thunder" disabled=no \
    out-interface=link src-address=192.150.10.0/30
    add action=dst-nat chain=dstnat comment="REDIRECT CLIENTS TO THUNDERCACHE" \
    disabled=no dst-address-list=!NO_CACHE dst-port=80 in-interface=clientes \
    protocol=tcp src-address=192.168.254.0/24 to-addresses=192.150.10.2 \
    to-ports=8080

    so quando eu ativo o thunder dar esses problemas mencionada agradeço desde já atodos deste fórum OBRIGADO

  2. cara eu sinceramente nao conheço este thunder cache 6 nunca nem vi falar eu uso aqui a versão open o thunder 3
    fiz algumas mudanças e funciona super bem...
    se quiser pode me chamar ai no msn
    msn: suporte@tec-wi.com.br



  3. quando se usa hotspot verifica se nas regras do profile transparente proxy






Tópicos Similares

  1. Ajuda com Thunder Cache
    Por Llindomr1983 no fórum Redes
    Respostas: 3
    Último Post: 15-04-2015, 10:24
  2. ajuda implementar thunder cache
    Por grande999 no fórum Servidores de Rede
    Respostas: 9
    Último Post: 03-07-2013, 14:59
  3. Ajuda Thunder cache
    Por gerson25 no fórum Redes
    Respostas: 5
    Último Post: 02-05-2011, 20:56
  4. Respostas: 7
    Último Post: 11-01-2011, 23:40
  5. ajuda thunder cache!
    Por Não Registrado no fórum Servidores de Rede
    Respostas: 8
    Último Post: 20-11-2010, 23:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L