+ Responder ao Tópico



  1. Pessoal, boa noite!

    Tenho o seguinte enlace:http://www.grupogge.com.br/enlace.jpg


    • Todos NanoStation M5
    • 100% de sinal
    • Visada 100%
    • Do ponto A ao B tenho a distancia de 1500 metros
    • Do ponto C ao D tenho a distancia de 1000 metros

    O detalhe interessante é o seguinte do ponto A ao ponto B eu consigo um troughput de 10,5 a 11,1 megabytes por segundo, testes no JPERF segue o link para apreciação http://xjperf.googlecode.com/files/jperf-2.0.2.zip e testes junto a cópia de arquivos do próprio Windows que me mostra a taxa de transferencia. Perfeito! Do ponto C ao ponto D perfeito a mesma velocidade.

    Agora o PROBREMAhttp://images.under-linux.net/images/smilies/idea.gif do ponto A ao ponto D ou seja da MATRIZ a FILIAL eu consigo so a metade da velocidade. Porque? Existe alguma configuração a ser setada ou estou usando os equipamentos errados para este cenário?

    Aceito todas as sugestões, rs.rs...., quero ressaltar que ja troquei os equipamentos(todos) ja troquei os cabos, troquei FONTE POE, coloquei um SWITCH 10/100 na torre, ja atualizei os firmwares, ja modifiquei as configurações de tudo quanto foi geito, ja liguei um Nano no outro pela porta secondary, e fiz o teste em bancada e o resultado é o mesmo.
    Fiz o teste com o SPEED TEST e chego do ponto A ao B com taxrate de 200Mbps e do ponto C ao D o mesmo taxrate. Agora do ponto A ao D o taxrate do SPEED TEST chega somente aos 80Mbps.


    Espero que os amigos me digam o que mais eu possa fazer...



    Obrigado,

    Edson Reis

  2. Pow esse cenário seu foi criativo em amigo...hahaha gostei da interpretação do PTP....rsrsrs

    Então, você ja fez um survey pra saber quais são os canais menos poluidos?
    Tentou saltar para outros e fazer o teste?



  3. Citação Postado originalmente por gustavinho69 Ver Post
    Pow esse cenário seu foi criativo em amigo...hahaha gostei da interpretação do PTP....rsrsrs

    Então, você ja fez um survey pra saber quais são os canais menos poluidos?
    Tentou saltar para outros e fazer o teste?
    Gustavo o problema nao esta nos canais pois o sinal do ponto A ao ponto B esta excelente, do ponto C ao ponto D tambem.

    O que nao consigo entender é na verdade a questão de que da minha torre até a matriz ou até a filial eu consigo velocidades fantasticas porem quando eu vou da matriz para filial a velocidade que consigo é somente a metade.

    Entende o meu problema?

    Grato!

  4. Conforme você descreveu, fez bastante testes.....

    Vou ver se monto um cenário parecido por aqui pra ver o que consigo também....
    Só uma coisa, os cabos que você usou são Patch Cord de fabrica ou que você mesmo montou?

    Tentou usar Cat6?






Tópicos Similares

  1. Ajuda com NanoStation m5 Loco 5.8Ghz
    Por Evertton no fórum Redes
    Respostas: 25
    Último Post: 22-11-2015, 16:50
  2. Ajuda? NanoStation m5 5.8ghz com problemas.
    Por Evertton no fórum Redes
    Respostas: 5
    Último Post: 27-07-2015, 18:42
  3. Ajuda com enlace, baixo throughputm, Nanostation m5
    Por fabianoheringer no fórum Redes
    Respostas: 7
    Último Post: 10-01-2013, 10:17
  4. Respostas: 2
    Último Post: 24-10-2012, 17:20
  5. enlace nanostation m5 com cpe elsys 5. Ajuda!!
    Por guilherme1991g no fórum Redes
    Respostas: 3
    Último Post: 17-02-2012, 03:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L