Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom pessoal estou com um problema aqui, tenho uma rb 450g e quero colocar o meu modem para trabalhar em modo bridge, mas nao conecta nemm..

    Eu testei com um modem emprestado que tem a opção NAT, eu ativei éla e conectou normalmente. entao descobri qual era o problema, eu tenho 2 modem speed touch 510 v6 e nenhum deles tem o NAT, eu fui e comprei um D link 500b desses novos (preto), a mesma coisa nao tem a opção nat, ja tentei alterar o firmware, mas nao axo nenhuma versão que e compatível que tenha a opção NAT.

    Alguem ai que ja passou por isso sabe resolver o problema?

  2. Amigo vc ta bem "confuso" com a sua configuração, no caso de usar PPPoE (BRIDGE) não é necessário preocupação com NAT em modem, a única NAT que vai ter é na RB para "fluir" a internet para os clientes. Cara entra lá no PPP no winbox cria um pppoe client, mete user e senha, configura o MTU corretamente e os protocolos e manda discar. Se o modem estiver conectando no seu computador com o discador PPPoE normalmente o mikrotik deve fazer o mesmo.



  3. O colega do post acima tá correto,em caso de dúvida procure o mikrotik wiki aqui no forúm tem tudo.Lá com certeza vc vai encontrar a configuração de forma detalha e ilustrada.

    Flw !

  4. Éra isso que eu estava fazendo, achei que éra eu que nao estava fazendo fazer correto, entao paguei um rapz que trabalha em um provedor de uma cidade vizinha para vim configurar para min.
    Ai ele tb nao conseguiu, entao um amigo meu me disse que o modem precisa ter aqela opção que faz liberar as portas para jogos online e etc, para poder funcionar o PPoE da RB, eu testei e deu certinho.

    Esse Dlink 500B novo, eu nao consigo conectar com ele, ja aqele Dlink 500b (prata) o antigo da certo. mesma coisa no Speed Touch o que tem o firmware com a opção de liberar as portas a RB conecta e noq nao tem nao da certo.



  5. Citação Postado originalmente por Portinari Ver Post
    Éra isso que eu estava fazendo, achei que éra eu que nao estava fazendo fazer correto, entao paguei um rapz que trabalha em um provedor de uma cidade vizinha para vim configurar para min.
    Ai ele tb nao conseguiu, entao um amigo meu me disse que o modem precisa ter aqela opção que faz liberar as portas para jogos online e etc, para poder funcionar o PPoE da RB, eu testei e deu certinho.

    Esse Dlink 500B novo, eu nao consigo conectar com ele, ja aqele Dlink 500b (prata) o antigo da certo. mesma coisa no Speed Touch o que tem o firmware com a opção de liberar as portas a RB conecta e noq nao tem nao da certo.
    Amigo...eu sempre usei D-link 500b aqui e nunca tive esse problema,acho q vcs estão fazendo algo errado ai viu!!!






Tópicos Similares

  1. RB nao entra em modo netistall
    Por Rodrigocouto no fórum Tutoriais
    Respostas: 1
    Último Post: 24-07-2016, 18:04
  2. RB nao conecta em modem modo bridge
    Por Portinari no fórum Redes
    Respostas: 0
    Último Post: 27-02-2011, 17:52
  3. Respostas: 10
    Último Post: 25-01-2008, 23:06
  4. Respostas: 3
    Último Post: 12-08-2007, 19:03
  5. Cabo nao conecta em nenhum p2p
    Por fuchsroter no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-12-2005, 13:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L