Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Dia a todos,


    Venho pedir a ajuda de vcs em uma coisa basica, so que estou com um pouco de receio em fazer pois na ultima vez que fiz travou o mikrotik e não consegui mais acesso, so formatando denovo, eu uso mikrotik pc e estou tentando colocar + 3 placas de rede alem das 2 que ja tem, essas 2 ja que tem funcionam da seguinte forma, uma recebe o link do roteador em bridge e o mikrotik se encarrega de fazer a discagem, e a outra é a saida que esta ligada em um hub, onde neste hub eu ligo o AP e a rede interna, so que como estou mudando todos sistema, vou colocar 3 bullet quero ligar direto em 3 placas de rede, entao vai ser 3 placadas de rede para os bullets e 1 ficará para rede interna, o que quero é que 1 placa de rede fique como recebedor do link do roteador e as outras 4 fiquem como saida do mikrotik, eu uso DHCP server para que os clientes peguem IP automatico na faixa de 192.168.200.0, ja funciona blz com 1 placa de rede de saida, so que que as outras 3 placas de rede que adicionei tb funcionem nesta faixa de IP, a placa de rede de saida esta com o IP 192.168.200.1, e os clientes estão pegando IP acima da faixa 192.168.200.10, como fazer para que as demais placas funcionem igual a que ja esta? em IP address adiciono IP a cada placa de rede que coloquei a mais?, tipo 192.168.200.2, 192.168.200.3 e 192.168.200.4 ? e o network coloco 192.168.200.0 como a que ja esta? tem o broadcast tb que a outra placa esta com 192.168.200.255, se alguem puder me ajudar agredeço e desculpem a noobsse, é que estou com medo de fazer testes e bloquear denovo o mikrotik com clientes ativos, vlws.
    Última edição por SlayerCommand; 28-02-2011 às 14:54.

  2. Amigo...Nao seria melhor vc usar somente essa placa de rede q já está no Mk e ligar os Bullet's no hub? se esse hub tem poucas portas use um de mais portas!!!



  3. Citação Postado originalmente por Checkinho Ver Post
    Amigo...Nao seria melhor vc usar somente essa placa de rede q já está no Mk e ligar os Bullet's no hub? se esse hub tem poucas portas use um de mais portas!!!
    Amigo se esta fosse a solução eu ja teria feito, mais o problema é que andei fazendo uns testes com o bullet ligado no hub, e para minha surpresa não foi satisfatorio, a navegação apresentou um ping um pouco alto, ate para acessar a pagina de configuração do bullet de um pc tambem ligado ao hub apresentou ping alto, estou achando que é culpa da fonte do bullet que é POE, andei lendo em um outro post nao lembro se foi aqui mesmo, mais uma outra pessoa reclamou do mesmo problema e outra pessoa falou que provavelmente era por causa da fonte POE, disse ele na ocasião que provavelmente o problema é que o hub rouba energia da fonte POE ou alto parecido, por isso que eu quero ligar direto a outra placa de rede, para testar se acontece esse problema de ping alto que não era para acontecer se fosse em um AP normal com fonte normal.

  4. Digo isso prq uso aqui assim...Mas uso fontes originais da Ubiquiti!!!



  5. Citação Postado originalmente por Checkinho Ver Post
    Digo isso prq uso aqui assim...Mas uso fontes originais da Ubiquiti!!!
    Engraçado porque eu comprei com fontes original ubiquiti tambem, alem disso o hub que uso é 3com e talz, so se for configuração que estou errando em algo, você pode me adicionar no msn para conversarmos ? msn--> jp.vision@terra.com.br






Tópicos Similares

  1. Configurar nova placa de rede para ip valido.
    Por alexgomes no fórum Redes
    Respostas: 1
    Último Post: 04-03-2008, 09:21
  2. Respostas: 3
    Último Post: 21-02-2007, 12:48
  3. como configurar duas placas de rede no conectiva 10?
    Por elizandros no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 18-11-2005, 06:55
  4. como configurar 2 placas de rede no CL10?
    Por michelvaz no fórum Servidores de Rede
    Respostas: 5
    Último Post: 15-06-2005, 15:29
  5. Respostas: 1
    Último Post: 16-09-2003, 13:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L