Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigos, mais uma vez procurando respostas aqui no under-linux, agradeço desde já, Estou com seguinte problema, tenho instalado em minha rede 4 Airgrid M5 rodando muito bem, tudo em modo bridge, de modo que controle de acesso e feito no myauth, (com detalhe tenho airgridm5 com firmeware 5.2.1 e 5.3) o problema foi quando coloquei um PTP com nanobridge m5 22dbi, ocorre que toda vez que tento logar no myauth ele fica voltando para pagina de login, sendo que consigo acessar os NBM5 tando diretamente da rede quanto do ap que distribui, que no caso é um bulletM2Hp desta forma,
    server--switch--NBM5(1)======NBM5(2)-----BULLETM2HP(AP), alguem com esse problema??Clique na imagem para uma versão maior

Nome:	         PTPCLIENT.jpg
Visualizações:	130
Tamanho: 	48,5 KB
ID:      	20184Clique na imagem para uma versão maior

Nome:	         PTPCLIENT3.jpg
Visualizações:	107
Tamanho: 	27,4 KB
ID:      	20185Clique na imagem para uma versão maior

Nome:	         PTPCLIENT4.jpg
Visualizações:	94
Tamanho: 	24,9 KB
ID:      	20186Clique na imagem para uma versão maior

Nome:	         PTPAP.jpg
Visualizações:	88
Tamanho: 	30,6 KB
ID:      	20187Clique na imagem para uma versão maior

Nome:	         PTPCLIENT2.jpg
Visualizações:	90
Tamanho: 	35,0 KB
ID:      	20188Clique na imagem para uma versão maior

Nome:	         PTPAP3.jpg
Visualizações:	90
Tamanho: 	24,9 KB
ID:      	20189Clique na imagem para uma versão maior

Nome:	         PTPAP2.jpg
Visualizações:	87
Tamanho: 	29,1 KB
ID:      	20190Clique na imagem para uma versão maior

Nome:	         PTPAP4.jpg
Visualizações:	91
Tamanho: 	23,8 KB
ID:      	20191

  2. Faltou 1 foto desculpa
    Clique na imagem para uma versão maior

Nome:	         faltou1.jpg
Visualizações:	91
Tamanho: 	33,9 KB
ID:      	20193



  3. todos estão em bridge? o bullet tem dhcp ativado?

  4. ta do mesmo modo, bridge, o problema e so na autenticação, pois eu consigo acessar a outros equipamentos, da rede, (detalhe so quando estou na faixa de ip correspondente ao dos NBM5) como das fotos ex ip= 192.168.200.66, mas consigo acesso tanto diretamente da switch como no sinal do bullet, so internet que e bom mesmo nada!! Nao ta desativado o dhcp, tenho ip fixo onde recebo o sinal, outra faixa de ip assim 192.168.1.15
    Última edição por pafcok; 03-03-2011 às 14:38.



  5. vc tá colocando no cliente que dns? e que gateway?






Tópicos Similares

  1. erro ao abrir pagina de login
    Por jmathayde no fórum Redes
    Respostas: 31
    Último Post: 02-06-2012, 22:01
  2. Cliente mudar senha na pagina de login
    Por rudnei no fórum Redes
    Respostas: 3
    Último Post: 11-04-2011, 09:07
  3. Respostas: 5
    Último Post: 07-07-2010, 18:07
  4. Respostas: 6
    Último Post: 26-01-2009, 23:51
  5. Respostas: 3
    Último Post: 26-06-2008, 00:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L