Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Exclamation O milagre da multiplicação !!!!! Socorro !!!!

    Boa tarde a todos os colegas de profissão e usuarios deste primoroso forum.
    Venho como sempre solicitar auxilio, melhor uma luz aos amigos.

    Bom, a tempos trabalho em provedor, com linux, Mikrotik etc etc e a cada dia aprendo mais, e deixo de aprender por coisas que nao tem explicação (rs rs), bom oque venho falar com os amigos é uma assunto que me deixa revoltado, e ao mesmo tempo aliviado por poder auxiliar muitos que não tem conhecimento, pois neste forum que muito me ajudou, gostaria que esse post fosse de muita utilidade para muitos.

    Chega de enrolar, porque "O milagre da multiplicação ", porque ja foi difundido, debatido, explicado, e re-explicado o milgre que o PCC Leia-se tem seus pros e contra, mas muito mais pros que contras. Bom tenho um PCC com IPs Válidos rodando em minha empresa a mais de anos, numca tive problema, e numca consegui somar bom o porque, quem procurar tanto no google como aqui no forum ou no forum internacional da Mikrotik, saberam que é impossivel e se possivel que o milagre seja revelado. O que acham ? pois a anos procuro, nao só eu como muitos aqui do forum. Mas profissionais capacitados, cheios de conhecimento, gabarito e com certificações internacionais já condenaram a "soma" por nao ser possivel.
    Ai o porque do meu post. Me deparei com um individuo que chamaremos de XX e ele jura de pé junto que soma os links. Bom como sou "ignorante" no assunto recorro aos "universitarios", porque ja estou a ponto de mudar de profissão. Oque quero dizer é que anos e anos de estudo, debates e tudo mais, chega um profissional e diz q é possivel, assim contrariando as leis!!! que leis ?? Leis da física, leis do cumulo, leis do impossível !!! Porque ja foi dito que soma nao depende apenas de um software ou um Sistema Operacional e sim tambem de Hardware (meio físico).
    Eis um dialogo que me deixou de cabelos em pé ( os poucos que ainda tenho).
    É claro que com a devida autorização para a postagem, vejam que nao citarei o nome dos profissionais renomados é claro por questao de autorização e ética.

    Grato a todos, grande a braço e boa sorte.

    Paulo Jr Andrade diz:
    bom dia CLIENTEXX
    [c=1]CLIENTEXX[/c=4] diz:
    bom dia paulo
    Paulo Jr Andrade diz:
    e ai ?
    resolveu o problema ?
    [c=1]CLIENTEXX[/c=4] diz:
    refiz tudo ontem o servidor
    tirei o squid e cache deixei so o Mkxxxxx
    agora os clientes estao pegando novo IP
    Paulo Jr Andrade diz:
    sim
    [c=1]CLIENTEXX[/c=4] diz:
    estou tendo q tirar os ips do mkxxx para o cliente entrar com o novo
    Paulo Jr Andrade diz:
    entendi
    e vc conseguiu fazer o balance ?
    "melhor a soma"
    [c=1]CLIENTEXX[/c=4] diz:
    refiz na rb450g
    somei os dois links
    Paulo Jr Andrade diz:
    verdade
    [c=1]CLIENTEXX[/c=4] diz:
    sai 6mega
    na porta
    Paulo Jr Andrade diz:
    qnto o cara te cobrou ?
    [c=1]CLIENTEXX[/c=4] diz:
    nda
    Paulo Jr Andrade diz:
    "pq pago 3 vezes o valor por esse milagre"
    "e nao da pau em pagina alguma"
    "eu pago pra ver"
    [c=1]CLIENTEXX[/c=4] diz:
    entao parece q esta rodando
    Paulo Jr Andrade diz:
    perai... me fala o valor q agora eu fiquei fulo da vida
    eu pago pra ver
    sem nenhum erro... todas as paginas abrem...
    pago... e ainda vou abrir um processo contra... Lxxxxx , Txxxxx, Axxxx, Mxxx, e contra a Mikrotik USA... (isso é uma piada, nada contra os amigos citados é apenas pressao psicologica)
    [c=1]CLIENTEXX[/c=4] diz:
    entao os meninos estao indo nos clientes
    Paulo Jr Andrade diz:
    pq pago todas as licenças, tenho suporte direto da Mikrotik USA... ele todos dizem q nao existe soma...
    com a tua permissão to postando essa nossa conversa nos forum q participo...

  2. #2

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    huahuahuahuahuahuahua mande o contato dele pra Nasa. Deve ser o novo ORACULOOOOO.



  3. #3
    MODERADOR-CHEFE Avatar de osmano807
    Ingresso
    Aug 2008
    Localização
    Araguari - Minas Gerais
    Posts
    1.985
    Posts de Blog
    5

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Tem como somar? Tem... pensem comigo
    Já ouviram falar de bonding?
    Saca só:

    ..................................| bonding |
    Internet -> Provedor -> |-> link1 -> | -> Cliente
    ..................................|-> link2 -> |

    A Internet seria meramente tráfego de rede, que passaria pela agregação dos 2 links. Mas aí, dependeria do provedor e do cliente fazerem bonding, uma ponta só somar, creio que não existe... esse cara do post deve ter cheirado a fumaça mágica do Debian pra conseguir HAUAHAUAHAUAHUA

  4. #4

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Osmano sem acesso ao meio fisico das duas pontas impossivel, provedor link de 2mb e do outro lado a operadora entregando esse link de 2mb sem acesso a ambos não tem como, mais o cara deve ter pegado uma fumaça das boas mesmo pra falar isso, seu pegar uma fumça dessas viajo até o havai sem gastar 1 real.



  5. #5

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Já escutei diversas vezes essa historia de somar link, outro dia ja virou quebra pau num churrasco que so tinha tecnico de telecom, o ápice do quebra pau foi um amigo que trabalha na tercerizada da telefonica e estava explicando como somava duas LP de 2 mega para fazer 4 mega!!! Foi o maior quebra pau da metade do churrasco pra frente, imagine todos q trabalham em provedor dizendo q não tem como somar dois links de valor igual e o unico cara que trabalha na telefonica dizendo que tem.... Foi um Deus nos acuda, e pior até hoje ficamos sem saber se tem ou não tem como fazer isso realmente...

  6. #6

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Sei que tem como, mas tem que ter acesso as duas pontas.
    Ambas tem que entender que se tratam de um unico link, ex é o bonding.

    existem operadoras que te vendem 2mb.. e qdo vc quer 4mb, ela te vende mais 2mb e soma os links.
    mas nesse caso, tem acesso a ambas as pontas.

    o que nunca vi foi somar link com acesso em uma unica ponta.



  7. #7

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    vc nunca viu vai ver agora 2Mb + 2Mb = 4Mb viu somei numa unica ponta a ponta do dedo no teclado...rsrrsrsrssrsrsrsrsrs...

  8. #8
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Cada um cada um... tem pessoas que gostam de ser "enganadas"... paciência, deixa eles serem felizes. Como o autor do tópico já citou, "já perguntou e procurou em vários locais" e a reposta foi que não tem jeito... Se todos já disseram que não funciona, acredito que a maioria está certa.

    Por conta desses "felizes" que gostam de ser enganados, muitos "experts" saem por ai "vendendo" seus gatos por lebre e se dão bem, muito bem.



  9. #9

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Boa noite pessoal.
    Não sou muito expert em mikrotik, mas da pra enganar... Acho que quando ele se refera em somar o link, se refere a saída local dele. Pois eu fiz um teste aqui e não sei se a palava certa seria somar, mais deixa eu tentar explicar
    Peguei esse programinha de criar PCC, coloquei dois links La e uma saída local, joguei numa Rb 750 e fui fazer o teste,
    1 teste: fui no testepower da gvt e pedi para fazer o teste, resultado deu o valor do link que ele estava saindo no momento, ou seja não somou,
    2 teste: peguei o link de um DVD do Linux no site do superdownloade coloquei para baixar: resultado: velocidade máxima de um link. O que ele estava saindo no momento.
    3 teste: peguei um gerenciador de download, tipo orbit coloquei o mesmo DVD para ser baixando pelo orbit: resultado: ele começou a baixar pelo dois links. Ou seja, da uma impressão de soma, pois olhando na saída local da rb750 ele estava com a velocidade do 1 link + a velocidade do 2 link

  10. #10

    Cool Re: O milagre da multiplicação !!!!! Socorro !!!!

    Citação Postado originalmente por mascaraapj Ver Post
    Sei que tem como, mas tem que ter acesso as duas pontas.
    Ambas tem que entender que se tratam de um unico link, ex é o bonding.

    existem operadoras que te vendem 2mb.. e qdo vc quer 4mb, ela te vende mais 2mb e soma os links.
    mas nesse caso, tem acesso a ambas as pontas.

    o que nunca vi foi somar link com acesso em uma unica ponta.
    Exatamente.
    De uma vez por todas, NAO ha como somar dois links distintos!
    As operadoras quando vendem por exemplo 4 megas por 2 pares formando um bonding... mas na realidade eles tem os 4 megas em uma ponta e querem levar os mesmos 4 megas para a outra ponta.. isso ocorre pois a capacidade de cada par ( variando da tecnologia, a em questao suporta 2) Separa-se e depois se uni.. nada demais.

    Um exemplo pratico de engano, `e que EXISTEM aplicativos que buscam arquivos de varios locais ( p2p, torrent..) que voce com um balance de 4 megas, consegue fazer um download de 400 k/s ! ... Nossa.. voce fez o milagre!!
    Nao mesmo, voce apenas recebe arquivos de varios locais que estao divididos la no gateway... voce nao somou os links, apenas recebe de locais diferentes partes de um mesmo arquivo.
    Enfim, ate que criem uma super inovacao tecnologica afim de unificar redes de faixas diferentes como uma so, tudo que vier `e MENTIRA ou falta de informacao.



  11. #11
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Citação Postado originalmente por fabinhonsouza Ver Post
    Boa noite pessoal.
    Não sou muito expert em mikrotik, mas da pra enganar... Acho que quando ele se refera em somar o link, se refere a saída local dele. Pois eu fiz um teste aqui e não sei se a palava certa seria somar, mais deixa eu tentar explicar
    Peguei esse programinha de criar PCC, coloquei dois links La e uma saída local, joguei numa Rb 750 e fui fazer o teste,
    1 teste: fui no testepower da gvt e pedi para fazer o teste, resultado deu o valor do link que ele estava saindo no momento, ou seja não somou,
    2 teste: peguei o link de um DVD do Linux no site do superdownloade coloquei para baixar: resultado: velocidade máxima de um link. O que ele estava saindo no momento.
    3 teste: peguei um gerenciador de download, tipo orbit coloquei o mesmo DVD para ser baixando pelo orbit: resultado: ele começou a baixar pelo dois links. Ou seja, da uma impressão de soma, pois olhando na saída local da rb750 ele estava com a velocidade do 1 link + a velocidade do 2 link
    isso pq o orbit ou qualquer outro acelerador de download fragmenta o arquivo fazendo varios downloads ao mesmo tempo, fazendo com que ele seja baixado pelos 2 links.

  12. #12

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Citação Postado originalmente por fabinhonsouza Ver Post
    Boa noite pessoal.
    Não sou muito expert em mikrotik, mas da pra enganar... Acho que quando ele se refera em somar o link, se refere a saída local dele. Pois eu fiz um teste aqui e não sei se a palava certa seria somar, mais deixa eu tentar explicar
    Peguei esse programinha de criar PCC, coloquei dois links La e uma saída local, joguei numa Rb 750 e fui fazer o teste,
    1 teste: fui no testepower da gvt e pedi para fazer o teste, resultado deu o valor do link que ele estava saindo no momento, ou seja não somou,
    2 teste: peguei o link de um DVD do Linux no site do superdownloade coloquei para baixar: resultado: velocidade máxima de um link. O que ele estava saindo no momento.
    3 teste: peguei um gerenciador de download, tipo orbit coloquei o mesmo DVD para ser baixando pelo orbit: resultado: ele começou a baixar pelo dois links. Ou seja, da uma impressão de soma, pois olhando na saída local da rb750 ele estava com a velocidade do 1 link + a velocidade do 2 link

    essa é a unica forma de acontecer uma pseudo-soma de link!

    se não for por bonding "NÃO TEM COMO"!



  13. #13

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Cara, isso não tem lógica, mas quero ver no que vai dar.

  14. #14

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Aqui na empresa temos 6 megas instalados da seguinte maneira, a operadora nos entrega 3 modens de 2 megas, a coisa fica configurada da seguinte maneira, no roteador que é da empresa foi nos orientados a configuramos um "multilink", ou seja no roteador NÃO é configurada as 3 interfaces e sim apenas a interface multilink, ou seja a operadora fornece 6 megas, sai dela esses 6, se separam e se "juntam" no roteador, mas vejam, tudo isso com uma unica faixa de ips, e não varias faixas diferentes.Postarei as configurações mais tarde.



  15. #15

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Citação Postado originalmente por RenatoLima Ver Post
    Aqui na empresa temos 6 megas instalados da seguinte maneira, a operadora nos entrega 3 modens de 2 megas, a coisa fica configurada da seguinte maneira, no roteador que é da empresa foi nos orientados a configuramos um "multilink", ou seja no roteador NÃO é configurada as 3 interfaces e sim apenas a interface multilink, ou seja a operadora fornece 6 megas, sai dela esses 6, se separam e se "juntam" no roteador, mas vejam, tudo isso com uma unica faixa de ips, e não varias faixas diferentes.Postarei as configurações mais tarde.

    segue configurações

    Código :
    Building configuration...
    Current configuration : 1792 bytes
    !
    version 12.2
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname RouterInternet
    !
    enable secret 5 
    enable password 
    !
    memory-size iomem 15
    ip subnet-zero
    no ip source-route
    !
    !
    ip name-server 200.153.0.68
    ip name-server 200.153.0.196
    !
    ip cef
    !
    !
    voice call carrier capacity active
    !
    !
    !
    !
    !
    !
    !
    !
    !
    mta receive maximum-recipients 0
    !
    !
    !
    interface Multilink1
     ip address XXX.XXX.XXX.XXX XXX.XXX.XXX.XXX
     ppp multilink
     multilink-group 1
    !
    interface FastEthernet0/0
     ip address XX.XXX.XXX.XXX XXX.XXX.XXX.XXX secondary
     ip address XX.XXX.XXX.XXX XXX.XXX.XXX.XXX
     speed auto
     full-duplex
    !
    interface Serial0/0
     description LP 11375 32430145
     bandwidth 1984
     no ip address
     encapsulation ppp
     fair-queue
     ppp multilink
     multilink-group 1
    !
    interface Serial0/1
     description LP 11375 32430145
     bandwidth 1984
     no ip address
     encapsulation ppp
     no fair-queue
     ppp multilink
     multilink-group 1
    !
    interface Serial1/0
     no ip address
     shutdown
    !
    interface Serial1/1
     description LP 11375 32430145
     no ip address
     encapsulation ppp
     fair-queue
     ppp multilink
     multilink-group 1
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Multilink1
    ip route XXX.XXX.XXX.XXX XXX.XXX.XXX.XXX XXX.XXX.XXX.XXX 
    no ip http server
    !
    !
    !
    snmp-server community 
    snmp-server contact 
    snmp-server chassis-id Cisco1721
    snmp-server enable traps tty
    snmp-server enable traps config
    snmp-server enable traps entity
    snmp-server enable traps frame-relay
    snmp-server enable traps syslog
    snmp-server enable traps rtr
    call rsvp-sync
    !
    !
    mgcp profile default
    !
    dial-peer cor custom
    !
    !
    !
    !
    line con 0
     exec-timeout 0 0
     password cisco
     login
    line aux 0
    line vty 0 4
     password 
     login
    !
    ntp server 64.15.175.5
    end
    Última edição por osmano807; 04-03-2011 às 12:06.

  16. #16

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Como nao tenho acesso total ao meu roteador q nao é meu e sim alugado, apenas um show das interfaces, para o povo entender oq é soma... isso é aqui no meu e com certeza na ponta da operadora a mesma coisa.
    FastEthernet0/0 is up, line protocol is up
    Hardware is Gt96k FE, address is 001d.70eb.c51e (bia 001d.70eb.c51e)
    Description: *** CONEXAO COM LAN ***
    Internet address is 200.xxx.xxx.xxx/xx
    MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,
    reliability 255/255, txload 4/255, rxload 1/255
    Encapsulation ARPA, loopback not set
    Keepalive set (10 sec)
    Full-duplex, 100Mb/s, 100BaseTX/FX
    ARP type: ARPA, ARP Timeout 04:00:00
    Last input 00:00:00, output 00:00:00, output hang never
    Last clearing of "show interface" counters never
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: fifo
    Output queue: 0/40 (size/max)
    30 second input rate 614000 bits/sec, 328 packets/sec
    30 second output rate 1905000 bits/sec, 263 packets/sec
    250682852 packets input, 1560743282 bytes
    Received 113453 broadcasts, 0 runts, 0 giants, 0 throttles
    0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored
    0 watchdog
    0 input packets with dribble condition detected
    290050403 packets output, 3286867795 bytes, 0 underruns
    0 output errors, 0 collisions, 2 interface resets
    0 babbles, 0 late collision, 0 deferred
    0 lost carrier, 0 no carrier
    0 output buffer failures, 0 output buffers swapped out
    Serial0/1/0 is up, line protocol is up
    Hardware is GT96K Serial
    Description: xxxx | 2048K | xxxxx | xxxx
    MTU 1500 bytes, BW 2048 Kbit, DLY 20000 usec,
    reliability 255/255, txload 36/255, rxload 112/255
    Encapsulation PPP, LCP Open, multilink Open
    Link is a member of Multilink bundle Multilink1, loopback not set
    Keepalive set (10 sec)
    CRC checking enabled
    Last input 00:00:00, output 00:00:06, output hang never
    Last clearing of "show interface" counters 2w2d
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: fifo
    Output queue: 0/40 (size/max)
    30 second input rate 902000 bits/sec, 125 packets/sec
    30 second output rate 292000 bits/sec, 160 packets/sec
    143926683 packets input, 726035789 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    2626 input errors, 2626 CRC, 349 frame, 138 overrun, 0 ignored, 591 abort
    124952908 packets output, 4245578659 bytes, 0 underruns
    0 output errors, 0 collisions, 2 interface resets
    0 output buffer failures, 0 output buffers swapped out
    0 carrier transitions
    DCD=up DSR=up DTR=up RTS=up CTS=up

    Serial0/1/1 is up, line protocol is up
    Hardware is GT96K Serial
    Description: xxxxx | 2048K | xxxxxx |
    MTU 1500 bytes, BW 2048 Kbit, DLY 20000 usec,
    reliability 255/255, txload 36/255, rxload 112/255
    Encapsulation PPP, LCP Open, multilink Open
    Link is a member of Multilink bundle Multilink1, loopback not set
    Keepalive set (10 sec)
    CRC checking enabled
    Last input 00:00:00, output 00:00:07, output hang never
    Last clearing of "show interface" counters 2w2d
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: fifo
    Output queue: 0/40 (size/max)
    30 second input rate 902000 bits/sec, 124 packets/sec
    30 second output rate 293000 bits/sec, 160 packets/sec
    143903451 packets input, 735675197 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    2651 input errors, 2651 CRC, 351 frame, 125 overrun, 0 ignored, 617 abort
    124904011 packets output, 4245601105 bytes, 0 underruns
    0 output errors, 0 collisions, 2 interface resets
    0 output buffer failures, 0 output buffers swapped out
    0 carrier transitions
    DCD=up DSR=up DTR=up RTS=up CTS=up

    Serial0/2/0 is down, line protocol is up
    Hardware is GT96K Serial
    Description: xxxx | 2048K | xxxxx |
    MTU 1500 bytes, BW 2048 Kbit, DLY 20000 usec,
    reliability 255/255, txload 1/255, rxload 1/255
    Encapsulation PPP, LCP Closed, multilink Closed, loopback not set
    Keepalive set (10 sec)
    CRC checking enabled
    Last input 2w2d, output 1w6d, output hang never
    Last clearing of "show interface" counters 2w2d
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: fifo
    Output queue: 0/40 (size/max)
    30 second input rate 0 bits/sec, 0 packets/sec
    30 second output rate 0 bits/sec, 0 packets/sec
    697351 packets input, 497227582 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    10687 input errors, 10687 CRC, 4766 frame, 2725 overrun, 0 ignored, 8017 abort
    680118 packets output, 131932149 bytes, 0 underruns
    0 output errors, 0 collisions, 49827 interface resets
    0 output buffer failures, 0 output buffers swapped out
    3 carrier transitions
    DCD=down DSR=down DTR=up RTS=up CTS=down

    Serial0/2/1 is down, line protocol is up
    Hardware is GT96K Serial
    Description: XXXXX | 2048K | XXXXXXX |
    MTU 1500 bytes, BW 2048 Kbit, DLY 20000 usec,
    reliability 215/255, txload 1/255, rxload 1/255
    Encapsulation PPP, LCP Closed, multilink Closed, loopback not set
    Keepalive set (10 sec)
    CRC checking enabled
    Last input never, output 1w6d, output hang never
    Last clearing of "show interface" counters 2w2d
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: fifo
    Output queue: 0/40 (size/max)
    30 second input rate 0 bits/sec, 0 packets/sec
    30 second output rate 0 bits/sec, 0 packets/sec
    0 packets input, 0 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    8211 input errors, 8211 CRC, 3507 frame, 2013 overrun, 0 ignored, 6255 abort
    39844 packets output, 1035944 bytes, 0 underruns
    0 output errors, 0 collisions, 50571 interface resets
    0 output buffer failures, 0 output buffers swapped out
    3 carrier transitions
    DCD=down DSR=down DTR=up RTS=up CTS=down

    Multilink1 is up, line protocol is up
    Hardware is multilink group interface
    Description: "conexao com a EMBRATEL"
    Internet address is xxx.xxx.xxx.xx/30
    MTU 1500 bytes, BW 8192 Kbit, DLY 100000 usec,
    reliability 255/255, txload 17/255, rxload 63/255
    Encapsulation PPP, LCP Open, multilink Open
    Listen: CDPCP
    Open: IPCP, loopback not set
    Keepalive set (10 sec)
    DTR is pulsed for 2 seconds on reset
    Last input 00:00:51, output never, output hang never
    Last clearing of "show interface" counters 2w2d
    Input queue: 0/75/8/0 (size/max/drops/flushes); Total output drops: 278
    Queueing strategy: fifo
    Output queue: 0/40 (size/max)
    5 minute input rate 2032000 bits/sec, 268 packets/sec
    5 minute output rate 565000 bits/sec, 309 packets/sec
    287973064 packets input, 222810741 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    118 input errors, 0 CRC, 1 frame, 0 overrun, 1 ignored, 0 abort
    248672389 packets output, 23530838 bytes, 0 underruns
    0 output errors, 0 collisions, 1 interface resets
    0 output buffer failures, 0 output buffers swapped out
    0 carrier transitions



  17. #17

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Bwqeom,
    É até legal ouvir uns besteirol de vez em quando, o problema é que o kara que fez a junção de balanceamento apenas confundiu a palavra BALANCEAMENTO com a a palavra JUNÇÃO. Até poss compreender o motivo final, que seria a soma total, isso da pra fazer sim, mas precisa usar um sistema de roteamento realmente balanceado, seja por bonding nas duas interfaces, ou por roteamento balanceado, na primeira opcao o link realmente junta e soma-se a velocidade, ficando 2+2=4. Ja na segunda opcao, é possivel sim balancear as requisições, então, o jpg vem de uma origem, o texto de outra, o flash de outra, e assim, na ponta do cliente, não há diferença de origem, dando a impressão final que a velocidade dobrou, que na realidade dobrou mesmo. O problema esta em dobrar de velocidade em um download unico, ai quero ver o pai de santo que faz isso e pedir a bencao dele, uahahahahhahaa

  18. #18

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Aooo Narguileee na veia do povo rss.... kd o "UNO"....



  19. #19

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    AMIGOS PIOR QUE TEM EMPRESAS POR AI VENDEDNO ROTEADORES COM ESTAS PROMESSAS DE SOMA DE LINK ISSO E O FIM .....(QT PICARETAGEM) O ROTEADOR DEVE VIM COM 2 FIBRAS PRA VC IR BUSCAR OS LINK RSRSRRS

  20. #20

    Padrão Re: O milagre da multiplicação !!!!! Socorro !!!!

    Amigo flavioleonel acho q vc esta enganado, é atravez das operadoras q é possivel a soma, se vc ver no meu post anterior e de outro colega, foi tirado de um roteador da operadora, no meu caso da Embratel...