+ Responder ao Tópico



  1. Olá

    Tenho uma RB750 e configurei ela para trabalhar com o modem GVT em modo bridge e notei uma coisa muito peculiar.

    Simplesmente o site da globo.com e do home.live.com nao abrem. apenas estes. todos os demais funcionam normalmente.

    Alguem ja passou por esse problema?

    OBS: se eu rotear o modem funciona normalmente

  2. Citação Postado originalmente por brinsley Ver Post
    Olá

    Tenho uma RB750 e configurei ela para trabalhar com o modem GVT em modo bridge e notei uma coisa muito peculiar.

    Simplesmente o site da globo.com e do home.live.com nao abrem. apenas estes. todos os demais funcionam normalmente.

    Alguem ja passou por esse problema?

    OBS: se eu rotear o modem funciona normalmente
    Add esta regra no seu router:

    Código :
    /ip firewall mangle
    add action=change-mss chain=forward comment="" disabled=no new-mss=1380 protocol=tcp tcp-flags=syn



  3. deve ser mtu no pppoe

  4. Deu certo amigo, obrigado...






Tópicos Similares

  1. Respostas: 118
    Último Post: 20-01-2016, 22:48
  2. apache com speedy home
    Por jackjamil no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-02-2003, 13:39
  3. apache com speedy home
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-02-2003, 18:15
  4. SERVIDOR PROXY COM SPEEDY HOME
    Por rogermendes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 24-10-2002, 13:26
  5. Qual porta escolher para o apache com speedy home!?
    Por peralles no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2002, 16:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L