+ Responder ao Tópico



  1. #1

    Padrão Ajuda Unifi

    pessoal nao sei se estou no lugar certo, mais comprei um Unifi, e nao estou conseguindo fazer funcionar, nao sei se o problema esta na minha rede ou mesmo nas configuraçoes do AP, ele fica somente com a luz laranja e fica ADOPTING, abaixo segue as imagens, ja resetei, atualizei, mudei configuraçoes e nada.

    http://img850.imageshack.us/img850/386/unifi1.th.jpg
    Uploaded with ImageShack.us
    http://img140.imageshack.us/img140/7490/unifi2.th.jpg
    Uploaded with ImageShack.us
    Última edição por zanettemt; 08-03-2011 às 12:33.

  2. #2

    Padrão Re: Ajuda Unifi

    O que tenho aqui foi tranquilo para configurar, so seguir o manual. Atualizei a firmware e o unifi controller para o 1.2.1 talvez resolva.



  3. #3

    Padrão Re: Ajuda Unifi

    Caro colega, zanettemt

    Esse e um bug documentado do unifi e inda nao corrigido pelo Ubnt. Para resolver isso, você deve voltar o seu password do unifi controler para o padrão ubnt (ubnt/ubnt) e esperar eles saírem do modo adopting. Após isso tudo volta a funcionar. É meio esdrúxulo eu sei, mas foi a solução apontado pelo próprio Jerry da ubnt. Agora nao sei onde esta, mas se vc olhar o fórum da ubnt, na área reservada ao unifi vai encontrar facilmente essa documentação.

    amplexos.

  4. #4

    Padrão Re: Ajuda Unifi

    Citação Postado originalmente por rfmedeiros Ver Post
    Caro colega, zanettemt

    Esse e um bug documentado do unifi e inda nao corrigido pelo Ubnt. Para resolver isso, você deve voltar o seu password do unifi controler para o padrão ubnt (ubnt/ubnt) e esperar eles saírem do modo adopting. Após isso tudo volta a funcionar. É meio esdrúxulo eu sei, mas foi a solução apontado pelo próprio Jerry da ubnt. Agora nao sei onde esta, mas se vc olhar o fórum da ubnt, na área reservada ao unifi vai encontrar facilmente essa documentação.

    amplexos.
    entao, esse problema consegui resolver, na verdade agora o meu unifi esta tudo certo conectado com a luz verde, meu NB acessa a rede mais nao ta tendo acesso a internet, parece ser problema de IP, mais tentei de tudo e até agora nada, meu modem esta com DHCP ativado e com gateway 192.168.1.254, mais nao sei o que pode ser, tenho outro AP aki que esta funcionando blz, só q nesse eu consegui colocar o Gateway padrao do modem (192.168.1.254) mais no Unifi nao tem opçao de colocar Gateway, só sei q o IP dele é 192.168.1.20

    alguem me ajuda por favor



  5. #5

    Padrão Re: Ajuda Unifi

    Como voce resolveu, o meu nao sai do modo adopting.

    Ja coloquei meu user no controler ubnt/ubnt, e nada. Como voce fez?