+ Responder ao Tópico



  1. Srs:

    estou com um problema em um dos pop's da empresa onde trabalho,
    uma determinada antena simplesmente sumiu para os clientes:
    se vou proximo ao pop com o nootbook eu encontro todas as antenas e navego normalmente atraves delas, mas na casa do cliente ela nem se quer aparece.
    o cliente mas proximo dela fica a cerca de uns 120m.
    ja troquei cabos, frequencia, mas nada adiantou.

    Obs: estou usando uma routerboard 600.

    desde ja agradeço

  2. Citação Postado originalmente por pesaline Ver Post
    Srs:

    estou com um problema em um dos pop's da empresa onde trabalho,
    uma determinada antena simplesmente sumiu para os clientes:
    se vou proximo ao pop com o nootbook eu encontro todas as antenas e navego normalmente atraves delas, mas na casa do cliente ela nem se quer aparece.
    o cliente mas proximo dela fica a cerca de uns 120m.
    ja troquei cabos, frequencia, mas nada adiantou.

    Obs: estou usando uma routerboard 600.

    desde ja agradeço
    Amigo bom dia experimenta dar uma olhada nas conexões dos cabos ,pois ja tive problema semelhante ,e o problema era umidade ,acabava criando um zinabre na ponta dos cabos com isso perdia a potencia pela metade cliente que conectava com 100%,ultimamente com este problema estava conectando de 45 a 50%,o que eu fiz desmontei a torre chequei os cabos e limpei os conectores e resolveu ,o meu problema ,espero ter ajudado em algo!!! valeu!!



  3. Bom dia pessoal

    obrigado pela atenção sr Odair.... isso realmente ocorre - tive um problema assim com um dos ponto a ponto....

    mas vamos la, eu resolvi o problema aqui e vou relatar pois alguem um dia pode precisar tbm.

    no meu caso o problema estava no pigtail ac-ufl femea 28 cm, http://flytec.com.py/produtos/398.JPG
    foi batata, troquei o mesmo e o problema foi resolvido.






Tópicos Similares

  1. Respostas: 63
    Último Post: 29-10-2012, 08:54
  2. Respostas: 9
    Último Post: 19-06-2011, 13:10
  3. Para os clientes não se enxergarem...
    Por igorlima no fórum Servidores de Rede
    Respostas: 12
    Último Post: 24-03-2011, 00:17
  4. Como mandar Pop-up Para os Clientes ?
    Por DeividMoika no fórum Redes
    Respostas: 5
    Último Post: 19-11-2009, 00:13
  5. repassar o ip dos DNS para os clientes
    Por walterney no fórum Redes
    Respostas: 1
    Último Post: 26-08-2009, 19:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L