Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Modem D-Link 500b geração II e Ap Router v6.1-ptbr.

    Coloquei o D-Link 500b em Bridge e o Ap Rounter em PPPOE para fazer a autenticação, não funciono, então ativei o DHCP do Ap Rounter e também não funciono, testei todos os modos de operação do Ap e nem um resolveu.
    Galera eu não sei mais o que fazer, e o pior é que se eu colocar um DI-524 para fazer a autenticação a mer** funciona perfeitamente.
    Por favor, espero respostas!

  2. configura o modem roteado. pra ele msmo fazer o PPOE e o AP WDS (Bridge) . eu uso Assim



  3. Citação Postado originalmente por darksimoes Ver Post
    configura o modem roteado. pra ele msmo fazer o PPOE e o AP WDS (Bridge) . eu uso Assim
    bom pois é ja tive problema com aprouter 6.1,a respeito do conselho do nosso amigo ,fazer o proprio modem rotear,é um bom conselho ,só que se for um equipamento que vai precisar ficar ligado direto ,é uma me%$#,fica travando ,mas se for ligar só a hora que vc vai usar o pc é uma boa dica,é mais pratico
    valeu!!!

  4. Aqui meu modem é ligado 24 horas por dia e nao trava nao .. eu fiz o seguinte com ele .. tirei toda a capa e coloquei um cooler em cima !



  5. Citação Postado originalmente por darksimoes Ver Post
    Aqui meu modem é ligado 24 horas por dia e nao trava nao .. eu fiz o seguinte com ele .. tirei toda a capa e coloquei um cooler em cima !
    ai sim funciona ,o meu eu uso com um intelbras para autenticar o ppoe ,e ele tem um esquema que se ficar 10 minutos sem acesso ele desliga o ppoe sozinho ,e na tentativa de acesso conecta automaticamente ,muito bom ,o modem fica friozinho
    só autentica quando ta usando mesmo!!!!






Tópicos Similares

  1. Problema com Engenius ESR 1221 E AP Router
    Por matheuss no fórum Redes
    Respostas: 19
    Último Post: 23-03-2011, 23:17
  2. Respostas: 4
    Último Post: 22-10-2010, 07:28
  3. Problemas com ping em duas bridges WDS
    Por rcfweb no fórum Redes
    Respostas: 6
    Último Post: 10-07-2006, 15:25
  4. Problema com Dual Link
    Por douglas_web no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2005, 14:15
  5. Problema com 2 Links e Clientes.
    Por GB no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-04-2005, 15:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L