Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Fala Pessoas seguinte preciso de ajuda de vocês urgente
    estou montando um servidor thunder, sendo que do thunder eu pingo o meu mikrotik
    do mikrotik eu pingo o thunder.. !
    mas sendo que da minha maquina eu não concigo pingar o meu thunder. !
    alguem sabe o porque ?

  2. se você fizer uma nat, saindo para a interface que é do thunder, ele vai pingar..

    mas isso não é necessario!
    você tentou acessar ele via web para ver os relatorios?
    uso aqui o supercache, ele tambem não pinga mas eu consigo acessar ele normalmente via ip.



  3. Citação Postado originalmente por luizbe Ver Post
    se você fizer uma nat, saindo para a interface que é do thunder, ele vai pingar..

    mas isso não é necessario!
    você tentou acessar ele via web para ver os relatorios?
    uso aqui o supercache, ele tambem não pinga mas eu consigo acessar ele normalmente via ip.


    Qual foi a regra que você usou no Nat.
    o meu não esta pigandoo ! de jeito nenhum nen na WEB esta Pegandoo

  4. cara vai depender muito da sua estrutura aí,
    aqui fiz um teste sem a nat e pingou,
    mudando algumas coisas aqui só com a nat, mas isso não é necessário..

    como está sua estrutura?
    você coloco uma placa de rede exclusiva no seu mk para o cache?
    voce tá usando a mascara /30??
    Última edição por luizbe; 11-03-2011 às 19:51.



  5. Meu amigo pelo oque eu acho esta bem estruturada sim !
    vamos lá. !

    ether1 Link
    ether2 Cliente ip 10.10.2.1/24
    ether3 thunder ip 10.111.0.1/30

    No thunder configurei com 10.111.0.2

    Já tentei colocar o thunder com /24 e nada de ping, coisa doida, agora não sei se for problema do thunder.

    me passa seu msn ai para podermos se falar melhor !






Tópicos Similares

  1. Problemas com Thunder + Webmikrotik
    Por Reinan no fórum Servidores de Rede
    Respostas: 13
    Último Post: 21-11-2013, 20:37
  2. Problemas com Threads Abertas no Thunder Cache 3.1
    Por geronimofsa no fórum Servidores de Rede
    Respostas: 9
    Último Post: 04-01-2011, 10:07
  3. Problema com Thunder
    Por Vander no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-12-2010, 16:33
  4. Problema com Redirecionamento Youtube do Lusca para o Thunder
    Por lrmurad no fórum Servidores de Rede
    Respostas: 7
    Último Post: 16-11-2010, 13:57
  5. Problema com Thunder Cache ! no Mk-Auth
    Por DeividMoika no fórum Redes
    Respostas: 4
    Último Post: 30-10-2010, 18:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L