+ Responder ao Tópico



  1. #1

    Question Problema com Thunder

    Fala Pessoas seguinte preciso de ajuda de vocês urgente
    estou montando um servidor thunder, sendo que do thunder eu pingo o meu mikrotik
    do mikrotik eu pingo o thunder.. !
    mas sendo que da minha maquina eu não concigo pingar o meu thunder. !
    alguem sabe o porque ?

  2. #2
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão Re: Problema com Thunder

    se você fizer uma nat, saindo para a interface que é do thunder, ele vai pingar..

    mas isso não é necessario!
    você tentou acessar ele via web para ver os relatorios?
    uso aqui o supercache, ele tambem não pinga mas eu consigo acessar ele normalmente via ip.



  3. #3

    Padrão Re: Problema com Thunder

    Citação Postado originalmente por luizbe Ver Post
    se você fizer uma nat, saindo para a interface que é do thunder, ele vai pingar..

    mas isso não é necessario!
    você tentou acessar ele via web para ver os relatorios?
    uso aqui o supercache, ele tambem não pinga mas eu consigo acessar ele normalmente via ip.


    Qual foi a regra que você usou no Nat.
    o meu não esta pigandoo ! de jeito nenhum nen na WEB esta Pegandoo

  4. #4
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão Re: Problema com Thunder

    cara vai depender muito da sua estrutura aí,
    aqui fiz um teste sem a nat e pingou,
    mudando algumas coisas aqui só com a nat, mas isso não é necessário..

    como está sua estrutura?
    você coloco uma placa de rede exclusiva no seu mk para o cache?
    voce tá usando a mascara /30??
    Última edição por luizbe; 11-03-2011 às 20:51.



  5. #5

    Padrão Re: Problema com Thunder

    Meu amigo pelo oque eu acho esta bem estruturada sim !
    vamos lá. !

    ether1 Link
    ether2 Cliente ip 10.10.2.1/24
    ether3 thunder ip 10.111.0.1/30

    No thunder configurei com 10.111.0.2

    Já tentei colocar o thunder com /24 e nada de ping, coisa doida, agora não sei se for problema do thunder.

    me passa seu msn ai para podermos se falar melhor !

  6. #6
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão Re: Problema com Thunder

    você deixou a sua nat assim?

    1 ;;; #NAT
    chain=srcnat action=masquerade out-interface=ether1



    ou você setou a sua classe interna?