+ Responder ao Tópico



  1. Tenho uma rede com 12 PicoStation M2
    Um ligado a um cabo que funciona como access point
    Tenho 6 ligados a outro cabo que funcionam como acess point wds o primeiro repete o sinal para o segundo o segundo repete o sinal para o terceiro e assim até o sexto.
    E outros 5 ligados a outro cabo que tambem funcionam com acess point wds o primeiro repete o sinal para o segundo o segundo repete o sinal para o terceiro e assim até o quinto.
    Todos os cabos ligados a uma Routerboard 750g gerenciados por um Hotspot.
    O que ocorre é o seguinte: quando ligo, a internet funciona perfeitamente em todas as antenas, os usuarios autenticam e nevegam sem nenhum problema. Derepente a internet comessa a travar, e perder pacotes.
    Problema com internet nao é, tenho outra maquina que acessa a internet via cabo que tb esta ligada na routerboard que acessa sem problema.
    O problema ocore somente na rede wifi.
    Obs: na routerboard a porta 1 entra a internet do modem, fiz uma bridge entre a porta 2 3 e 4 que funciona com hotspot, e a porta 5 sai para a area administrativa.
    O que pode estar errado?

  2. Citação Postado originalmente por sidihart Ver Post
    Tenho uma rede com 12 PicoStation M2
    Um ligado a um cabo que funciona como access point
    Tenho 6 ligados a outro cabo que funcionam como acess point wds o primeiro repete o sinal para o segundo o segundo repete o sinal para o terceiro e assim até o sexto.
    E outros 5 ligados a outro cabo que tambem funcionam com acess point wds o primeiro repete o sinal para o segundo o segundo repete o sinal para o terceiro e assim até o quinto.
    Todos os cabos ligados a uma Routerboard 750g gerenciados por um Hotspot.
    O que ocorre é o seguinte: quando ligo, a internet funciona perfeitamente em todas as antenas, os usuarios autenticam e nevegam sem nenhum problema. Derepente a internet comessa a travar, e perder pacotes.
    Problema com internet nao é, tenho outra maquina que acessa a internet via cabo que tb esta ligada na routerboard que acessa sem problema.
    O problema ocore somente na rede wifi.
    Obs: na routerboard a porta 1 entra a internet do modem, fiz uma bridge entre a porta 2 3 e 4 que funciona com hotspot, e a porta 5 sai para a area administrativa.
    O que pode estar errado?
    Amigo seguinte, o esquema ai de uma antena repetir a primeira , outra repetir a segunda , outra repetir a terceira e assim sucessivamente esta ERRADO !
    Sabe pq ? todas apartir da primeira ou seja 2,3,4,5,6 estão fechando o link na 1ª que consequentimente esta ficando sobrecarregada !

    Ela nao esta suportando manter o trafego de todo mundo ja que ela é a RAIZ !
    O Ideal na vdd é um Wds somente ou seja , uma Raiz e uma repetidora terminando nela !
    Pq assim vc fecha uma bridge só entre as duas !
    Mas no teu caso vc esta fechando uma bridge entre a 1ª e a 2ª e dps da 2ª para a 3ª e dps da 3ª para a 4ª etc...

    Na minha opniao isso esta forçando mtu a 1ª PicoStation !
    Alem do mais a 1ª antena pode nao estar captando mtu interferencia mas e a 5ª ? 6ª ? elas podem no caminho estarem pegando mtu interferencia das outras redes e se uma esta com interferencia passa um sinal ruim para a proxima ja que é tudo repetidora ! Wds !

    Muda tudo isso ai !

    WDS DA 1ª PRA 2ª SÓ !

    a 3ª vc liga um cabo nela recebendo direto para que ela mande wds somente para a 4ª !
    O mesmo com a 5ª para a 6ª !

    Os WDS devem ser apenas de 2 em 2 caso contrario vai ficando assim , rede lenta , sobrecarregada, travando , perda de pings etc... !

    Abraços t++






Tópicos Similares

  1. Rocket M5 Travando a Wireless
    Por nenelpc no fórum Redes
    Respostas: 14
    Último Post: 14-12-2015, 09:31
  2. Rocket M5 Travando Wireless
    Por fabidu no fórum Redes
    Respostas: 2
    Último Post: 28-01-2015, 07:56
  3. Respostas: 6
    Último Post: 29-12-2007, 09:42
  4. rede wireless travando
    Por pretinho no fórum Redes
    Respostas: 3
    Último Post: 27-12-2007, 09:43
  5. wireless
    Por fmartini no fórum Redes
    Respostas: 2
    Último Post: 15-11-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L