Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Sou novo aqui no blog , estou com duvidas em relacao a um scan que fiz no mikrotik com um carta xr2 , o resultao foi esse.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         scan.jpg
Visualizações:	121
Tamanho: 	47,2 KB
ID:      	20423  

  2. sinal chegando com força nos clientes , mas nao entendi esse resultado, muito louco



  3. Citação Postado originalmente por Brasinfo Ver Post
    sinal chegando com força nos clientes , mas nao entendi esse resultado, muito louco
    Simples , tem tanta poluição no spectro que o teu ruido esta altissimo e com isso o sinal cai ou seja qualidade cai !!

    As vezes as interferencias podem nao diminuir o sinal mas diminuirem a qualidade da comunicação oq isso quer dizer na pratica ? Cliente com nivel de sinal EXCELENTE porem alta perda de pings , velocidades baixissimas < 100Kbps e quedas de conexao !

    Minha sujestao: Que tipo de antena vc utiliza ? Se for Omni pode trocar por painel setorial !
    Potencia de transmissao que vc esta utilizando ? esta alta ? 300mw ou mais ? Se for deixa bem baixa 50mw ou menos 32mw !

    Sabe pq ? o sinal podera ficar baixo mas se a qualidade aumentar nos clientes e a banda transmitida a eles tb entao tera compensando....

    (se nao adiantar de nada oq eu disse por causa do 2.4Ghz ai estar mtu poluido e com isso te causando mtu ruido= noise sinal passa tudo para 5.8Ghz !)

    Instala um nano5 em modo AP WDS e coloca Nano5 nos clientes como Station WDS que assim te garanto em 5.8Ghz o teu Noise=ruido sera bemmm menor !
    Lembrando que cada nano na teoria tem 60º mas na pratica tu pode alcançar mais...

    Abraços t++

  4. Vlw, Parceiro por responder minha duvida , estou usando 3 paineis setoriais ideal 12 dbi, rb433ah com 2 xr2 e 1 r52h , estou usando 250 mw no momento , nao sei se é a certa mais nos clientes estao chegando com 80 , 90 % no maximo nao chega a 100%, so clientes proximos da torre. ja testei varios canais e varias potencias , nao cheguei a colocar 32 mw , por achar que esta muito baixa, mas vou tentaar. obrigado , aguardo respostas ...



  5. Citação Postado originalmente por Brasinfo Ver Post
    Vlw, Parceiro por responder minha duvida , estou usando 3 paineis setoriais ideal 12 dbi, rb433ah com 2 xr2 e 1 r52h , estou usando 250 mw no momento , nao sei se é a certa mais nos clientes estao chegando com 80 , 90 % no maximo nao chega a 100%, so clientes proximos da torre. ja testei varios canais e varias potencias , nao cheguei a colocar 32 mw , por achar que esta muito baixa, mas vou tentaar. obrigado , aguardo respostas ...
    Como eu disse o sinal dos clientes pode cair bastante , os que eram 80% podem chegar a 30% mas nao ligue SOMENTE PARA SINAL !
    QUALIDADE é a chave da questão !
    Vai nos clientes dps dessa alteração e pinga la > ping UOL - O melhor conte -t
    e ve os resultados !!!
    Inclusive faça tb neles testes de velocidade , o melhor medidor é este: http://speedtest.copel.net/speedtest.swf

    Dps posta os resulados aew ! (lembrando que a potencia mW dos aps clientes tb nao podem estar alta, deixa sempre em 63mW de preferencia)
    t++






Tópicos Similares

  1. Respostas: 12
    Último Post: 09-06-2012, 09:40
  2. Erro muito estranho na montagem de um compartilhamento
    Por felgus no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-07-2004, 17:39
  3. Muito estranho ( estaçõe não mandam e-mail )
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-07-2004, 20:08
  4. VI muito estranho..
    Por DiogoHenrique no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-12-2003, 22:30
  5. Muito estranho. Ajude-me.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-03-2003, 21:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L