+ Responder ao Tópico



  1. #1

    Exclamation Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    Boa Tarde galera,

    Estou com um grande problema com o Nano loco.
    Comprei um deles para teste, instalei a 800 metros e funciono perfeito, adorei então comprei mais alguns.

    Fui instala-los e ficou muitooo ruin, testei nas distancias de 1 km e 300 metros, o Sinal fica Excelente no indicador ( -55 / -33 ) mas perde pacote de mais, e pior pacotes diretos pra RB, pra fora então (internet) a cada 10 ele recebe 1.

    Já olhei a configuração do nano, está com Horizontal como meus Painéis, regulei pra 4 e 1 km mas mesmo assim nada o faz para de perder Pacotes.

    Alguém pode me ajuda....

    Valew Galera.

  2. #2
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    E a qualidade do sinal como esta? que paineis e que cartao e com que potencia vc esta usando na torre, posta mais detalhes pro pessoal poder ajudar , abraços



  3. #3

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    Meu equipamento é

    4 Paineis Aquario de 14 dbi
    3 RB433AH com artões R52h
    obs: 1 cartão está ligado 2 paineis c/ duplicador de banda da hyperlink
    mas testei o nano, em todos o paineis e continua com problema.

    Uso a RB em bridge e um servidor mikrotik controlando e fazendo,
    cache full.

    Apenas os nano loco estão com este problema, as antenas que uso da
    aquario de 20dbi USB, não apresentão ente problema, são rapidas
    e não perden nenhum pacote para a RB, tenho clientes a 5 e 6 km
    estas antenas de 25dbi USB.

    o nano loco, deu problema em todas as distancias, até mesmo a 10 metros
    da torre.

    se precisar de mais info. me avise que responderei.

    muito obrigado!

  4. #4

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    Citação Postado originalmente por brparra Ver Post
    Meu equipamento é

    4 Paineis Aquario de 14 dbi
    3 RB433AH com artões R52h
    obs: 1 cartão está ligado 2 paineis c/ duplicador de banda da hyperlink
    mas testei o nano, em todos o paineis e continua com problema.

    Uso a RB em bridge e um servidor mikrotik controlando e fazendo,
    cache full.

    Apenas os nano loco estão com este problema, as antenas que uso da
    aquario de 20dbi USB, não apresentão ente problema, são rapidas
    e não perden nenhum pacote para a RB, tenho clientes a 5 e 6 km
    estas antenas de 25dbi USB.

    o nano loco, deu problema em todas as distancias, até mesmo a 10 metros
    da torre.

    se precisar de mais info. me avise que responderei.

    muito obrigado!
    Descupen

    São: 4 Paineis Aquario de 14 Dbi Horizontal
    1 RB433Ah
    3 Cartões R52H
    obs: 1 cartão está ligado 2 paineis c/ duplicador de banda da hyperlink
    mas testei o nano, em todos o paineis e continua com problema.



  5. #5

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    faz o que o altovalenet falou e troca de canal tambem pra ver se resolve, pois tenho com 01 km rodando perfeito?

  6. #6

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    queria dizer citar o Saber e escrevi Altovalenet, mas todos dois sao feras.



  7. #7
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    e nanoloco 2 ou nano loco m2 se for m2 pode ser o airmax ligado ,uma atualização de firmware pode resolver o problema tambem

  8. #8

    Angry Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    Nada Feito....

    Atualizei o firmeware do Nanosatation, mas mesmo assim continua perdendo um absurdo de pacotes, e o pior é que o sinal está EXCELENTE.

    Aleguem tem mais alguma ajuda ?


    Obrigado!



  9. #9
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    tem outra pra testar no mesmo ponto de acesso ,ai voce mata a duvida se e ela que esta com defeito

  10. #10

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    Citação Postado originalmente por naldo864 Ver Post
    tem outra pra testar no mesmo ponto de acesso ,ai voce mata a duvida se e ela que esta com defeito
    Sim, testei com 2 e apresentão o mesmo problema, mas como disse anteriormente, ela indica que o sinal esta exelente ( -33db ).

    valew.



  11. #11
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    hum e muito estranho fugiu de meu conhecimento so estando com ela na mão e no seu lugar infelismente não posso ajudalo se eu tiver op mesmo problema e consueguir resolver te dou um toque o mas rapido possivel

  12. #12

    Cool Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    Vou fazer algumas mudanças nos painéis e adicionar uma homine
    se der certo eu posto aki.

    valew



  13. #13

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    mano , pega ela em modo de fabrica e bota em modo router , ai deixa wan em automatico e bota gate dela em 10.0.0.1 e range de 100 a 200,, depois pinga pro teu servidor pra ver como ta... e é claro ,, deve tar liberando o mac direitinho quando receber pela wan , outra coisa, como ta fazendo o cabo dela , em qual padrao??? bota em cabo direto , nada de crossover,, vê isso e me fala...
    Última edição por julinribeiro; 29-04-2011 às 23:00.

  14. #14

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    meu amigo da uma olhada nos canais de transmição, seus paineis estao a qual distancia uma da outra, como nosso amigo disse verifica os cabos, um pequeno detalhe pode lhe dar uma grande dor de cabeça ok.



  15. #15
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão Re: Ajuda - NanoStation2 Loco / Perda de Pacotes Constate.

    Amigo, tenho cerca de 50 NS2 Loco,
    e vou te dizer, não é pra qualquer cliente não..
    o cara tem que estar proximo (800mt no maximo)
    e sua torre não pode estar com CCQ baixo e nem com oscilaçoes)
    já o NS2 (tenho uns 200), esses você pode colocar e esquecer, é a MELHOR CPE 2,4 do mercado.