+ Responder ao Tópico



  1. #1

    Padrão ENLACE 14KM ROCKET+DISH30 AJUDA

    ENLACE FECHADO...
    medindo no speed teste da ate 100 mb ou ate +
    mas no mk nao passa de 10mb..ja fiz de tudo e nao passa disso no mk


    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]
    Clique na imagem para uma versão maior

Nome:	         ap_m5.jpg
Visualizações:	81
Tamanho: 	42,6 KB
ID:      	20495Clique na imagem para uma versão maior

Nome:	         station_m5.jpg
Visualizações:	84
Tamanho: 	45,1 KB
ID:      	20496

    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]

  2. #2

    Padrão Re: ENLACE 14KM ROCKET+DISH30 AJUDA

    Citação Postado originalmente por saber Ver Post
    Cara deve ter alguma coisa errada nas suas configurações pois a distancia é muito pequena para isso, esse equipamento é pra enlace de 50km verifica canal se o firmware ta atualizado como sempre falo é os pequenos detalhes que faz a diferença
    O bagulho esta muito doido veja este print...q medir com o mkt e depois no speed..
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         teste_speed X mkt.jpg
Visualizações:	73
Tamanho: 	30,2 KB
ID:      	20497  



  3. #3
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão Re: ENLACE 14KM ROCKET+DISH30 AJUDA

    Ola, de uma olhada nesse topico e olha o q o pessoal falo

    https://under-linux.org/f291/rocketm...onante-144626/

    abraços

  4. #4
    Avatar de AltoValeNet
    Ingresso
    Oct 2009
    Localização
    Agrolândia, Brazil
    Posts
    471
    Posts de Blog
    1

    Padrão Re: ENLACE 14KM ROCKET+DISH30 AJUDA

    outra coisa, de uma olhada no seu cabo de rede e nas configuraçoes da porta do roket se nao estao setadas para 10/10, se vc tiver um hub no meio desse teste, confira se esta tudo certo com ele.



  5. #5

    Padrão Re: ENLACE 14KM ROCKET+DISH30 AJUDA

    so posso dizer que os testes de velocidade feitos no proprio mikrotik bandwidth test feitos em minas torre 4 , 8,,15 e 48 km sempre foi real quando coloquei em pratica para rodar e sobe ping de acordo com os teste feito no proprio mk

  6. #6
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão Re: ENLACE 14KM ROCKET+DISH30 AJUDA

    Citação Postado originalmente por lukkamattos Ver Post
    ENLACE FECHADO...
    medindo no speed teste da ate 100 mb ou ate +
    mas no mk nao passa de 10mb..ja fiz de tudo e nao passa disso no mk


    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]
    Clique na imagem para uma versão maior

Nome:	         ap_m5.jpg
Visualizações:	81
Tamanho: 	42,6 KB
ID:      	20495Clique na imagem para uma versão maior

Nome:	         station_m5.jpg
Visualizações:	84
Tamanho: 	45,1 KB
ID:      	20496

    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]
    Apenas....comentando, sobre a imagem que postasse...acredito que os problemas se dêem por:
    - Potencia Alta;
    - Ack errado para a distância;
    - Canal provavelmente sendo usado por outro enlace.;
    Verifique todos estes pontos.
    Abraço.



  7. #7

    Padrão Re: ENLACE 14KM ROCKET+DISH30 AJUDA

    Tem que observar vários fatores...

    1) Se está fazendo o teste com seus notebooks verifique se a porta dos notes estão em 100 mbps (tente força-las em 100 mbps) Depois que você tiver certeza absoluta que de note pra note transmite em 100 Mbps, pense nos rádios.

    2) Outra coisa. O windows informa velocidade em MBps e o rádio em Mbps. As siglas são parecidas, mas 10MBps = 80Mbps certifique-se que este não é o caso.

    3) Depois vem a possibilidade de ser interferência no cabeamento ou um cabo ruim que não consegue passar a voltagem plena entre POE e Rádio.

    4) Normalmente as panes de sincronia de porta LAN são causadas por ruído na energia elétrica. Verifique se suas tomadas estão montadas corretamente. Uma alternativa rápida é inverter o plug na tomada (nas duas pontas do enlace) e ver se o problema some.

    5) Pode ser firmware instável por conta de carregá-lo com ruido na rede elétrica ou cabeamento (raro acontecer)

    6) Pode ser apenas erro de configuração.

    Boa caçada.

    ZéAlves
    Citação Postado originalmente por lukkamattos Ver Post
    ENLACE FECHADO...
    medindo no speed teste da ate 100 mb ou ate +
    mas no mk nao passa de 10mb..ja fiz de tudo e nao passa disso no mk


    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]
    Clique na imagem para uma versão maior

Nome:	         ap_m5.jpg
Visualizações:	81
Tamanho: 	42,6 KB
ID:      	20495Clique na imagem para uma versão maior

Nome:	         station_m5.jpg
Visualizações:	84
Tamanho: 	45,1 KB
ID:      	20496

    [IMG]file:///C:/Documents%20and%20Settings/Administrador/Desktop/station_m5.JPG[/IMG]

  8. #8

    Padrão Re: ENLACE 14KM ROCKET+DISH30 AJUDA

    Gente vlw pela orinteçao...estou esperando chegar os cabos blindado para trocar...
    Tb descobrir q uma das RB600 nao ta passando mas q 10 Mbps na porta lan....lembrando q ela esta setada para 100 Mbps...fiz o teste RB >>>>RB via cabo no passou de 10 Mbps...vou trocar todos os cabos ....para o cabo blindado...

    Em breve postarei o resultado..

    Vlw T+++



  9. #9

    Padrão Re: ENLACE 14KM ROCKET+DISH30 AJUDA

    pessoal a respeito de troughput nos rockets vamos entender uma coisa...

    deem um lida ai neste link abaixo que entenderemos na real como funciona o MIMO

    Redes Wireless: Entendendo o 802.11n

    abraços
    msn:[email protected]
    Última edição por flavioleonel; 15-03-2011 às 15:04.