Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola galera to com um probleminha achoa que bem simples deresolver para vcs

    eu tenho uma rb433 com 2 card athero sendo q 1 ficava desabilitado
    com a necessidade tive de colocar uma antena 25 dbi nele para funcionar

    ai ta problema a pois isso o rate do meus cliente que sempre foram otimo ex 36/36
    agora esta assim 36/1 ou 1/36 bem estranho oq dve esta acontecendo

  2. com certeza voce esta interferindo em voce mesmo como estão estas antenas na mesma torre na mesma frequencia e preciso mas dados para poder ajudar



  3. meu brother a estrutura esta assim
    uma torre tubular com 2 antena no tpo da torre antena a omnin de 15 dbi 2457mhz
    abaixo uma antena de grande ( rabo de peixe) 25 dbi 2467 mhz

  4. voce não pode colocar um arranjo destes as duas antenas são 2,4 uma omini e uma de grade as duas ficam interferindo uma na outra



  5. mesmo com a frequencia diferentes e a grande apontando para outro lado






Tópicos Similares

  1. Urgente - meu filesystem esta muito estranho
    Por Ganymede no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-08-2004, 11:23
  2. Erro muito estranho na montagem de um compartilhamento
    Por felgus no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-07-2004, 17:39
  3. Muito estranho ( estaçõe não mandam e-mail )
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-07-2004, 20:08
  4. VI muito estranho..
    Por DiogoHenrique no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-12-2003, 22:30
  5. Muito estranho. Ajude-me.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-03-2003, 21:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L