+ Responder ao Tópico



  1. #1

    Padrão Problemas com Transmissão de Sinal..

    Amigos... estou enfrentando um problema no meu provedor...

    tenho um PC com Mk 3.22 e um AP Zinwell G220N
    o problema é perda de pacote..

    quando se conecta direto no mk via cabo de rede atravez de um switch
    a conexão fica execente
    mas quando os clientes conectam no AP, eles ficam dando perda de pacote, e a internet fica uma [email protected]#$&, e percebi que o ping no servidor fica muito alto, tipo 3000 ms de média..mas no cabo.. fica 1ms mais ou menos

    gostaria de uma ajuda dos amigos do under para solucionar esse problema...
    desde já agradeço..

  2. #2

    Padrão Re: Problemas com Transmissão de Sinal..

    Voce é provedor ou mais um gatonet?
    vc ta usando adsl ou dedicado?
    que tipo de antena ta usando?
    que cabo ta usando entre a antena e o radio?
    que equipamento a usando no cliente?
    quantos cliente pendurados no radio?

    Se fosse provedor com certeza nao estaria fazendo essa pergunta, pois colocam adsl em um radio, e a conexão fica lenta por causa da latencia do link, usam antena omini com rg58, e querem conexão de qualidade.
    A internet no brasil, esta cada dia pior, e cada vez mais aparece espertalhoes desmoralizando a wi-fi.
    att
    Edmar



  3. #3
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Problemas com Transmissão de Sinal..

    hoje ta osso acho que ja contei uns 4 gatonet huahuahuahauhauhauah

  4. #4

    Padrão Re: Problemas com Transmissão de Sinal..

    Estou começando Agora...
    num sei até que ponto isso te incomoda...

    mas sou Legalizado... mas como todo mundo deve..
    comecei de Baixo..
    meu equipamento é um PC.. com MK, to usando ADLS, e AP zinwell G220 uma Omni aquario de 15 dbi

    ligando a omni ao ap por rgc58, ap ao mk por cabo de rede normal, adsl de 10 MB,
    como eu disse.. conexão com Pcs no switch normal.. problema só onde os clientes fazem link pelo radio..

    tenho 50 clientes.. usam no maximo 20 simultaneos...

    se puder ajudar... agradeço..

    E me desculpe a ignorancia de quem inicia no ramo agora...

    Estou Legalizado 100% junto a anatel, estou aguardando Minha torre ficar pronta para colocar minha Rb 433 com meus ENgenius, e meus Paineis Setoriais de 17 dbi Hyperlink...
    e dependo de meu escritorio para Instalação do Link Dedicado da Embratel.. só que meus clientes num podem ficar em internet enquanto esperam.,..
    Por isso peço a gentileza de me tirar essa duvida... num creio que TODO o meu equipamento não preste.. pq senão nem via cabo a internet funcionaria...

    o problema está no AP.. na Omni ou nos cabos??
    detalhe.. o sinal nos clientes está chegando muito bem.. o unico problema é que o ping está alto e com muita perda as vezes..

    agraceço a Compreensão...



  5. #5

    Padrão Re: Problemas com Transmissão de Sinal..

    Cara, em primeiro lugar um ap zinwell nao presta para ser colocado pra prover acesso, a não ser que seja dentro de sua casa, se for colocar para 10 clientes simultâneos ja não presta, pois ele não foi feito pra esse tipo de aplicação seu hardware é muito fraco.

  6. #6

    Padrão Re: Problemas com Transmissão de Sinal..

    nesse caso.. que tipo de AP vc me recomenda???
    quero essa solução de imediato até meu equipamento ficar pronto..

    fico no aguardo....



  7. #7

    Padrão Re: Problemas com Transmissão de Sinal..

    primeiramente verifique o canal do seu equipamento e qual o canal que seu concorrente esta usando vai mudando e verefique o ping, a cada mudança ate normalizar. ok. caso continue troque os cabos vç esta com problema de retorno.

    se fui util nao esqueça de agradecer ok.

  8. #8

    Padrão Re: Problemas com Transmissão de Sinal..

    Citação Postado originalmente por edmarmega Ver Post
    Voce é provedor ou mais um gatonet?
    vc ta usando adsl ou dedicado?
    que tipo de antena ta usando?
    que cabo ta usando entre a antena e o radio?
    que equipamento a usando no cliente?
    quantos cliente pendurados no radio?

    Se fosse provedor com certeza nao estaria fazendo essa pergunta, pois colocam adsl em um radio, e a conexão fica lenta por causa da latencia do link, usam antena omini com rg58, e querem conexão de qualidade.
    A internet no brasil, esta cada dia pior, e cada vez mais aparece espertalhoes desmoralizando a wi-fi.
    att
    Edmar
    Cara ! Você foi infeliz em fazer esse comentário maldoso, pessoas procura esse forum em busca de Informação. assim como quase todos? mas sempre tem suas exceções como vc!!! se não pode ajudar fique calado.... vc vai contribuir para vc mesmo e para o forum..... grato!



  9. #9

    Padrão Re: Problemas com Transmissão de Sinal..

    Cara, se você está trabalhando na frequência 2.4 Ghz, lhe recomendo o Bullet 2 hp, que fará essa bridge para o wireless. Ele é pequeno, discreto, não precisa de caixa hermética, conecta direto na antena omni sem cabo e sem perda, é da Ubiquiti, fácil de configurar, trabalha em até 800mw, ou seja, hardware razoável e comigo aqui nunca travou. Ta no pau a 2 meses direto. To fechando entre 5mb e 8mb para cada cliente. Custa entre R$ 225,00 a R$ 280,00. Na tec-wi tem.

    Boa sorte.

    abraços

  10. #10
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão Re: Problemas com Transmissão de Sinal..

    Bom dia,

    qual o tamanho do cabo RG58?

    Caso esteja usando mais de 2 metros é um dos problemas. Outro problema é usar mais de 10 usuários simultâneos nesse AP.



  11. #11

    Padrão Re: Problemas com Transmissão de Sinal..

    Outra coisa, esse AP serve só pra você começar e epgar uns clientes para você comprar um melhor depois. Na verdade esse AP é para ser colocado em Kit cliente. Te aconselho a nunca utilizar kit cliente com placa de rede wireless e sim com rádios apropriados, pois estas placas de rede wireless foram projetadas e fabricadas para uso indoor. Funcionar até funciona, mas quem tem experiência no assunto sabe como é: O barato sai caro.

    boa sorte companheiro

  12. #12

    Padrão Re: Problemas com Transmissão de Sinal..

    o meu querido precisando de algo ai em acessoria pra provedor da um toque talvez tirando este ap ai como dito ai pelo amigo resolva

    msn: [email protected]


    gatonet rsrsrs
    os caras nao dão brexa....