+ Responder ao Tópico



  1. #1

    Padrão Wispbox com problemas.

    Pessoal é o seguinte, alguns dos meus clientes ultilizam Wispbox 5800, venho notado que se o mesmo é desligado quando liga ele perde a configuração, ja criei um profile para ele pegar o SSID certo, porem ele não está voltando e quando consegue se conectar fica sem ip setado, alguem ja passou por algo semelhante ?
    Outra coisa que gostaria de saber é se alguem conseguiu nomear um Wispbox, se conseguiu porfavor explicar como.
    Última edição por Guifranzen; 15-03-2011 às 10:52.

  2. #2

    Padrão Re: Wispbox com problemas.

    CARA PORQUE VC NAO TROCA ISSO AI POR UM KOZUME E BEM MELHOR EU NUNCA USEI ESTE EQUIPAMENTO NAO
    MAS PORVAVELMENTE ISSO AI DEVE SER PAU NA MEMORIA DELE
    OU SISTEMA MESMO
    TENTA ATUALIZAR A VERSÃO PODE SER QUE RESOLVA
    ABRAÇO



  3. #3

    Padrão Re: Wispbox com problemas.

    É como eu estava falando, esses equipamentos não são meus, são de clientes, mais quando da pal sobra para mim. kkk, mais irei analizar essa questão que vc citou. Lembrando que eles pegam de um Ubiquit M5
    Última edição por Guifranzen; 15-03-2011 às 11:59.

  4. #4

    Padrão Re: Wispbox com problemas.

    Citação Postado originalmente por Guifranzen Ver Post
    Pessoal é o seguinte, alguns dos meus clientes ultilizam Wispbox 5800, venho notado que se o mesmo é desligado quando liga ele perde a configuração, ja criei um profile para ele pegar o SSID certo, porem ele não está voltando e quando consegue se conectar fica sem ip setado, alguem ja passou por algo semelhante ?
    Outra coisa que gostaria de saber é se alguem conseguiu nomear um Wispbox, se conseguiu porfavor explicar como.
    Olha eu tive problema parecido com o seu ai, vou colocar aki o tipo de problema que tive com ele!

    Na verdade o Meu era um Firemax (so muda o Nome a bosta e a mesma)
    So q notei o seguinte quando eu usava no começo com canais alto (permetido pela anatel) ele não conectava na torre mais, Mas quando deixava o transmisor em canal baixo funciona q uma maravilha,
    resumindo pra não perder todo o real q ja tinha gasto com o Tal Firemax (Firebosta) montei um POP numa fazenda no meio do mato quaze e to usando com canal 5.220 GHz ta uma maravilha,
    mais o problema dele naõ e com Firmware e sim com o Hardeware mesmo!


    Vlw segue o link da imagem do bixo!!!



  5. #5

    Padrão Re: Wispbox com problemas.

    "NanoStation" acho muito mais estavel, e Ubiquiti e Ubiquiti!!!

  6. #6

    Padrão Re: Wispbox com problemas.

    bom dia pessoal. temos uma solução barata para 5,8ghz, homologada e melhos custo beneficio dom ercado. cpe elsys 5,8ghz com firmwarew 9,4. vc encontra na silvestre soluções. distribuidor oficial elsys. silvestresolucoes.com.br