+ Responder ao Tópico



  1. Boa noite!

    Amigos estou com um problema, eu tenho um par de Nanostation Locom5 Mimo 13dbi da Ubiquiti Airmax mais o sinal quando chega na casa do cliente fica muito lento o enlace é de
    227MT pesso ajuda por favor .

    Att,



  2. Vc esta usando este rádio como ap? Se tiver é louco. Use radio da linha "LOCO" somente para station cliente. para enlaces e ap's somente Rocket, e seja feliz!



  3. vc tem visada para este cliente? se nao tiver nao vai funcionar com estes equipamentos, abraços

  4. vc esta usando equipamento errado para esta ,use um semelhante e otimo com preço muito bom air grid



  5. Pera aí gente, o enlace é de 227 metros somente! Tinha que funcionar. A não ser que esteja dentro de casa atrás de algumas paredes, rsrsrs...
    Se não funciona é porque configurou errado. Victor, pesquise aqui no forum configuração de PTP c/ nano station ou então especifique suas configurações.






Tópicos Similares

  1. Problemas para lançar sinal.
    Por victorsantana no fórum Redes
    Respostas: 12
    Último Post: 07-03-2011, 15:19
  2. Problemas para Anexar
    Por androctonus no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-06-2003, 16:11
  3. Problemas para navegar
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-06-2003, 13:54
  4. problemas para enviar msgs
    Por dboom no fórum Servidores de Rede
    Respostas: 13
    Último Post: 18-03-2003, 18:09
  5. Problema para instalar o openssh
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-11-2002, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L