Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Um olá a todos os usuários!
    Primeiro queria parabenizar a todos, desde contribuintes avançados assim como usuários iniciantes leigos ou leiguíssimos como eu que tive uma grandíssima dificuldade apenas para instalar e configurar o meu router...
    Bem, Segundo, quero pedir aos usuários avançados, os que têm mais facilidade e conhecimento técnico do MK, tenham um pouco mais de paciência com nós iniciantes, que assim como todos começaram do absoluto ZERO, chegando o conhecimento avançado e não o conhecimento absoluto, escrevo estas palavras baseadas nas leituras que fiz, e uma das que mais me chamou a atenção esta entre outras palavras: “... se você não consegue fazer isso é melhor procurar outra coisa para fazer...” ou “... procure ai, tem muita coisa para ler...” Se esta pessoa esta aqui pedindo ajuda, louvo a outras expressões como estas: “amigo, abre este link..... tem o que você precisa para começar” e estas graças a Deus, superam em numero as expressões que desestimulam, boicotam e desfazem das pessoas que querem começar em uma nova área ou apenas adquiri conhecimento!
    O link que mais me ajudou foi este: Basic Installation of RouterOS - MikroTik Wiki
    Isto posto, gostaria de saber, se podem me informar o motivo do MK não esta roteando, vou passar as informações:
    - meu sinal de Internet vem de um ponto através de um ap, tenho um ap-cliente, roteia com um ip xxx.xxx.xxx.xxx e sai para os usuários com o ip yyy.yyy.yyy.yyy através de um outro ap.
    - as configurações do meu MK são duas placas de rede 3Com, não wi-fi e estão assim:

    Anexo 20808Anexo 20814Anexo 20811Anexo 20815Anexo 20809Anexo 20812


    Anexo 20813Anexo 20810





    Onde errei ai?
    Bom, desde já agradeço a colaboração!
    Obrigado!

  2. Bom dia amigo, bem nao consegui verificar os anexos, está dando a lugar nenhum... Fico no aguardo para verificar analisar e se puder ajudar... até logo.



  3. Obrigado, acredito ter enviado o arquivo sem ter finalizar de carregar as imagens!
    Mais uma vez, obrigado pela atenção!

    Clique na imagem para uma versão maior

Nome:	         sem ttulo1.jpg
Visualizações:	53
Tamanho: 	32,9 KB
ID:      	20841Clique na imagem para uma versão maior

Nome:	         sem ttulo5.jpg
Visualizações:	53
Tamanho: 	34,1 KB
ID:      	20840Clique na imagem para uma versão maior

Nome:	         sem ttulo7.jpg
Visualizações:	50
Tamanho: 	33,5 KB
ID:      	20839Clique na imagem para uma versão maior

Nome:	         sem ttulo4.jpg
Visualizações:	49
Tamanho: 	33,2 KB
ID:      	20838Clique na imagem para uma versão maior

Nome:	         sem ttulo3.jpg
Visualizações:	52
Tamanho: 	30,1 KB
ID:      	20837Clique na imagem para uma versão maior

Nome:	         sem ttulo6.jpg
Visualizações:	51
Tamanho: 	35,5 KB
ID:      	20836Clique na imagem para uma versão maior

Nome:	         sem ttulo2.jpg
Visualizações:	51
Tamanho: 	30,7 KB
ID:      	20835Clique na imagem para uma versão maior

Nome:	         sem ttulo8.jpg
Visualizações:	51
Tamanho: 	41,1 KB
ID:      	20834

  4. Bom dia amigo, vc recebe um ip fixo via rádio que entra na porta ex: eth0 e quer mandar para porta eth1 e porta Wlan, autenticando por hotspot é isso?



  5. Isto! vc conseguiu ver as imanges?






Tópicos Similares

  1. Cabo de rede não para conectado no mk
    Por brunosq89 no fórum Redes
    Respostas: 3
    Último Post: 08-03-2013, 07:05
  2. Respostas: 10
    Último Post: 19-05-2011, 19:04
  3. Placa mae para procesador Celeron para uso no MK
    Por Francinei no fórum Redes
    Respostas: 1
    Último Post: 19-10-2006, 10:34
  4. Monitoramento de IP para mensagens no MSN
    Por linuxfull no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-08-2005, 14:45
  5. Pedido de Ajuda para os mais sabidos... !!!
    Por Rubao_b no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-01-2003, 21:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L