Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Bom dia,
    Sou novo no uso do Mikrotik e estou tendo uma dor de cabeça com ele.
    Passei ontem o dia tentando fazer com que o mikrotik roteasse a minha conexão de internet para minha LAN porem, via terminal mikrortik consigo pingar o google e outros sites, no entanto as estações de trabalho da rede não navegam, nem pingam.

    Minhas configurações:

    link com a internet: 189.3.202.33/28
    rede interna: 192.168.2.10/24

    Configurei os ips das interfaces, a rota, o dns:
    ether2 "WAN" 189.3.202.45/28
    rota 0.0.0.0/0 para 189.3.202.33 (gateway)
    dns 200.255.255.66
    dns2 200.255.255.70

    configurei o ip da rede interna:

    ether1 "LAN" 192.168.2.10/24

    fui em ip>firewall>nat chain: srcnat - out interface: link "WAN" - Src.address "rede interna"(192.168.2.0/24) action: mascarade


    Poderiam me ajudar por favor?

  2. Como vc tá mandando ip pras estações?



  3. to colocando o Ip de maneira manual nas estações de trabalho!

  4. Das máquinas vc nao consegue nem resolver IP? Pega o ip do dns do google entao (8.8.8.8) e tenta dar um tracert nele a partir de uma das maquinas clientes, veja onde para



  5. opa o primeiro salto ele vai na minha placa lan do microtik (ok)
    o segundo salto ele vai na placa wan do mikrotik e para nela.
    Contudo, eu consigo da estação pingar a placa wan sem problema.






Tópicos Similares

  1. Respostas: 7
    Último Post: 22-12-2010, 11:54
  2. Dmz pra todos os clientes da rede!!! Fiz correto?
    Por giovanniba no fórum Redes
    Respostas: 4
    Último Post: 13-09-2010, 16:01
  3. Respostas: 5
    Último Post: 17-08-2009, 21:50
  4. Respostas: 4
    Último Post: 10-02-2008, 14:15
  5. Respostas: 1
    Último Post: 06-12-2007, 10:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L