Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde a todos.

    Gostaria da ajuda dos amigos na seguinte questão:

    Tenho um computador aqui que quando eu ligo direto na interface do meu mk navega normalmente, porem eu preciso que ele fique em outro local e o mesmo só pode ficar nessa interface.
    Então fiz um enlace com bullet m5, estão configurados como ap e cliente, ambos bridge.
    Até ai tudo bem, no entanto quando ligo o computador no bullet cliente, consigo pingar para todos os sites normalmente porem na hora de navegar só consigo acessar os sites do google: gmail, orkut... etc. mais se tento outro não dá.
    Têm idéia do que pode ser ?

  2. parece erro de dns.
    passe mais detalhes, na maior parte das vezes screams da configuração ajuda a resolver problemas.



  3. Segue as imagens das configurações:
    Clique na imagem para uma versão maior

Nome:	         cliente-network.jpg
Visualizações:	96
Tamanho: 	41,4 KB
ID:      	21153Clique na imagem para uma versão maior

Nome:	         cliente-advanced.jpg
Visualizações:	84
Tamanho: 	39,2 KB
ID:      	21154Clique na imagem para uma versão maior

Nome:	         ap-wireless.jpg
Visualizações:	94
Tamanho: 	44,8 KB
ID:      	21155Clique na imagem para uma versão maior

Nome:	         cliente-wireless.jpg
Visualizações:	81
Tamanho: 	45,2 KB
ID:      	21156Clique na imagem para uma versão maior

Nome:	         ap-network.jpg
Visualizações:	74
Tamanho: 	41,8 KB
ID:      	21157Clique na imagem para uma versão maior

Nome:	         ap-advanced.jpg
Visualizações:	80
Tamanho: 	42,3 KB
ID:      	21158

  4. Citação Postado originalmente por samuellanes Ver Post
    Boa tarde a todos.

    Gostaria da ajuda dos amigos na seguinte questão:

    Tenho um computador aqui que quando eu ligo direto na interface do meu mk navega normalmente, porem eu preciso que ele fique em outro local e o mesmo só pode ficar nessa interface.
    Então fiz um enlace com bullet m5, estão configurados como ap e cliente, ambos bridge.
    Até ai tudo bem, no entanto quando ligo o computador no bullet cliente, consigo pingar para todos os sites normalmente porem na hora de navegar só consigo acessar os sites do google: gmail, orkut... etc. mais se tento outro não dá.
    Têm idéia do que pode ser ?
    Bom Dia,
    pra começa quando os equipamentos estivem em bridge naõ precisa ter DNS valido nos mesmos
    outra quando tiver em bridge use o MTU 1500 exemplo servidor (mk, linux, modem seja que for) 192.168.2.1 Bullet 1 daria pra por 172.1.1.2 bullet 2 172.1.1.3 e no seu cliente ou PC da ponta 192.168.2.2 ou seja quando tiver o bullet 1 e 2 em bridge não precisa tar exatamente a mesma faixa q seu servidor pode se usar mais não precisa estar na mesma faixa pro outro lado ter acesso.
    lucas.internet@hotmail.com



  5. Entendi. Os ips são na mesma faixa só para que eu tenha acesso aos bullets por meio de regra no mk.






Tópicos Similares

  1. Respostas: 1
    Último Post: 24-09-2012, 06:41
  2. Respostas: 9
    Último Post: 13-01-2010, 12:52
  3. Respostas: 5
    Último Post: 18-04-2008, 11:07
  4. Konqueror do Kurumin não navega na internet
    Por ricardohb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-02-2006, 09:25
  5. FreeBSD não navega após reset do AP2000
    Por denilson_rocha no fórum Redes
    Respostas: 3
    Último Post: 09-12-2005, 11:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L