Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal.

    Espero que possam me ajudar.

    Eu colocado sistemas que leva internet de um ponto da cidade até chácaras,sitio fazendas.tenho usado varios radios como bullet, Nano,Engenius, micro tic e nunca tivemos problemas.
    Mas o ultimo tem me tirado o sono.o Bullet 5.8HP da cidade está resetando e volta em modo de fabrica. já troquei o radio 3 vezes por outros e o problema persiste sempre na cidade.ja ocultei ssid, ja travei os radios pelo mac, pensando ser invasão, já coloquei frutuador de bateria pois poderia ser queda de tensão.Mas continua,se alguem poder me ajudar eu agradeço.

  2. Já experimentou fazer um update na firmware ou abaixar a potência empregada???



  3. Ola meu amigo.

    Já baixei a ultima versão firmware, e baixei quase 70% da potência, pois o link é perto.E continua a voltar para configuração de fabrica.

  4. Resete o radio e suba o novo firmware http://www.ubnt.com/downloads/firmwa.../changelog.txt

    e vc está usando a Fonte original do Bullet?



  5. sofri muito com esse problema, comigo era prob com ocilação de energia aliado ao firmware bugado que veio de fabrica.... coloquei nobreaks e atualizei os firmware pra versao 5.2.1 e nunca mais tive esse problema...






Tópicos Similares

  1. Ajuda com Link entre dois prédios em 5.8
    Por Samuelso no fórum Redes
    Respostas: 13
    Último Post: 23-04-2009, 17:00
  2. Link entre dois predios
    Por Samuelso no fórum Redes
    Respostas: 3
    Último Post: 12-01-2007, 12:44
  3. Link entre diretórios
    Por agl77 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2006, 09:48
  4. Link entre dois pontos com Edimax 7203
    Por gstgomespb no fórum Redes
    Respostas: 2
    Último Post: 01-11-2005, 12:20
  5. Link entre partições
    Por thinkpad no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-07-2004, 11:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L