+ Responder ao Tópico



  1. OLÁ AMIGOS

    AQUI NA EMPRESA NÓS TEMOS UM SERVIDOR MK PPPOE E QUEIRIA LIBERAR A BANDA APARTIR DAS 22:00 JA CONFIGUREI AS SEGUINTES CONFIGURAÇOES:
    / queue simple
    add name="Sem_Controle" dst-address=0.0.0.0/0 interface=all parent=none direction=both priority=8 queue=default-small/default-small limit-at=0/0 max-limit=0/0 \
    total-queue=default-small disabled=yes
    / system script
    add name="Sem_Controle_disable" source="/queue simple { disable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,p olicy ,test,winbox,password
    add name="Sem_Controle_enable" source="/queue simple { enable \[find name=Sem_Controle\] }" policy=ftp,reboot,read,write,p olicy ,test,winbox,password
    / system scheduler
    add name="Sem_Controle_disable" on-event=Sem_Controle_disable start-date=sep/17/2007 start-time=07:00:02 interval=1d comment="HABILITA E DISABILITA BANDA \
    TODA" disabled=no
    add name="Sem_Controle_enable" on-event=Sem_Controle_enable start-date=sep/17/2007 start-time=23:00:02 interval=1d comment="" disabled=no

    O PROBLEMA É QUE NAO TA HABILITANDO A QUEUE PRA LIBERAR O ACESSO

  2. eu acho que essas regras nao funcionam em servidor pppoe alguem me ajude...






Tópicos Similares

  1. Como Liberar mais banda em servidor de Arquivos
    Por wimigasltda no fórum Redes
    Respostas: 1
    Último Post: 01-11-2011, 08:01
  2. Liberar banda total pela noite
    Por conradinhonetomk no fórum Redes
    Respostas: 8
    Último Post: 03-05-2009, 11:10
  3. Liberando + banda durante a noite.
    Por warllock01 no fórum Redes
    Respostas: 5
    Último Post: 21-11-2008, 09:09
  4. Conectando uma ap zinwell em servidor mk
    Por alguemdorio no fórum Redes
    Respostas: 6
    Último Post: 02-09-2008, 10:06
  5. Respostas: 3
    Último Post: 27-11-2006, 22:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L