+ Responder ao Tópico



  1. Boa tarde pra todos tenho um servido com uma com uma rb e 3 setorial mas essa semana esta ruim pra mim meu servido parou do nada .
    Eu tinha ja o backp coloquei em outra maquina mas nada ja era. entao o caso e esse configurei outro aqui ele disca disca mas nao conecta por nada ele com modem roteado esta funcionando normal e outra coisa futuquei minha rb toda e o sinal dela nao ta muito legal nao isso e a parete alguem ja passou por isso com o servido se sim podem me da uma orientaçao desde ja agradecido a todos

  2. mas antes disso, chuva? discarga atmosferica? raios?
    trocou o cabo de rede, trocou cabos das antenas, limpou os contatos eletricos da rb, conferiu os pigtail?
    ligou um pc normal direto no link da forma como vc queria ligar o servidor?
    testou sua conexão de internet para ver se nao esta habilitado o limite de conexões simultaneas da operadora. algumas fazem isso para imperdir o gatonet com speed, adsl, e outros.
    se o backup nao restaurou tem algo errado com ele.






Tópicos Similares

  1. Qual o servido de e-mail usar
    Por leugimfilho no fórum Servidores de Rede
    Respostas: 10
    Último Post: 19-09-2005, 16:43
  2. cmt.caixa.gov.br (que bomba!)
    Por vagnosantana no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-08-2005, 09:32
  3. Bomba em Londres
    Por saddam51 no fórum Assuntos não relacionados
    Respostas: 8
    Último Post: 18-07-2005, 11:06
  4. Servido samba nao reconhecido
    Por marceloedrei no fórum Servidores de Rede
    Respostas: 16
    Último Post: 12-08-2004, 16:14
  5. redirecionar portas, web e exchange para servido interno
    Por lando no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-05-2004, 09:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L