+ Responder ao Tópico



  1. Pessoal a bronca e a seguinte, uso MK com hotspot e a pagina de login sempre funcionou perfeitamente, mas de um tempo pra ca notei um erro, quando se coloca usuario e senha e manda entrar a pagina fica na mesma e entao aparece uma mensagem ...em ingles...mais ou mesmo assim: diz que o navegador nao esta lendo java script...e prq agora...ja faz um ano q nao mexe na pagina de login...abracos a todos...

  2. já tentou usar outro navegador?



  3. passei por isso tmb..

    é na hora de autenticar q da esse erro

    tem q trocar a forma de autenticar deve tá em http chap coloque em http pap
    ou virse versa

    é alguma coisa assim

  4. acontece com todos os navegadores, mas com a dica q nosso amigo chyto me passou acredito que agora tenha resolvido, tive que colocar as tres opcoes MAC CHAP e PAP...obrigado...



  5. se vc esta testando paginas de hotspot, direitamente no mikrotik, a cada troca da pagina aparece ese erro, vc deve ir em IP>HOTSPOT>SERVER e no teu hotspot [reset html] apertando ali vc deixa as paginas de hotspot originais, dai vc carrega novamente as novas paginas por TFTP. Lembre de fazer isso a cada troca atualização dos arquivos HTML do hotspot.






Tópicos Similares

  1. Respostas: 5
    Último Post: 06-06-2013, 22:20
  2. ajuda, fazer pagina de hotspot funcionar
    Por tizedosal no fórum Redes
    Respostas: 8
    Último Post: 24-09-2012, 13:02
  3. Pagina de Hotspot Modificada
    Por arnaldosousa no fórum Redes
    Respostas: 112
    Último Post: 17-02-2012, 20:19
  4. pagina de hotspot não carrega
    Por hybner no fórum Redes
    Respostas: 5
    Último Post: 20-09-2011, 12:23
  5. Pagina de hotspot em flash ????
    Por dmnetcatende no fórum Redes
    Respostas: 30
    Último Post: 25-12-2008, 13:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L