Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá galera, estou mais uma vez precizando da ajuda de vocês, montei um ponto em uma torre mais notei que ele não está usando da cache full do servidor!!
    Esse é meu esquema!

    1-Servidor com cache funcionando perfeitamente testo direto dele e as taxas de download ficam bacana de arquivos da chache;
    2-Uso hotspot neste servidor e montei um nano em uma torre para receber o link deste servidor, tive que configura-lo no ip biding para não ir para a tela de hotspot;

    Faço o mesmo dawnload desta vez pela torre e a taxa fica lá em baixo!!!

    será esse o problema!! Por ele está no ip biding, alguem pode me dá uma dica? Obrigado

  2. Uma vez bindeado não passa mais pelo cache, é direto.



  3. Não tem como fazer uma regra no nat pra mudar isso? Valeu!!

  4. fais uma vlan e aponte ele atras dela a onde o proxy esta levante outra vlan dai fica como se tivesse mais uma interfacehttp://images.under-linux.net/images/icons/icon14.png



  5. Citação Postado originalmente por pardall11 Ver Post
    fais uma vlan e aponte ele atras dela a onde o proxy esta levante outra vlan dai fica como se tivesse mais uma interfacehttp://images.under-linux.net/images/icons/icon14.png
    exatamente, via vlan funciona certin






Tópicos Similares

  1. Respostas: 5
    Último Post: 13-11-2010, 10:41
  2. Hotspot Ip bindings não passa pelo cache?
    Por brother no fórum Redes
    Respostas: 4
    Último Post: 12-08-2009, 12:38
  3. Thunder cache não está fazendo cache dos vídeos do youtube
    Por infantefox no fórum Servidores de Rede
    Respostas: 78
    Último Post: 22-07-2009, 17:29
  4. Teclado USB não pega na tela do GRUB
    Por Vaza no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-10-2007, 13:58
  5. MSSQL Nao roda na rede do Samba
    Por andrenishida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2005, 13:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L