Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. OLA AMIGOS VENHO MAIS UMA VEZ AO FORUM PARA PEDIRLES AJUDA PARA TENTAR SOLUCIONAR UM PROBLEMA AQUI, ESTOU TENTANDO CONFIGURAR UMA RB750G DEIXANDO O MODEM DE BRIDGE E A RB DISCANDO FIZ TODAS AS CONFIGURAÇOES DEI O PING E ELA DISCA PERFEITAMENTE MAS NÃO TEM INTERNET NA PORTA QUE CONFIGURO COMO LAN OU SEJA NO PC TANBEM, AI EU COLOCO O MODEM PARA DISCAR E CONFIGURO PARA ELA PEGA O IP DE ENTRADA ALTOMATICAMENTE E FUNCIONA NÃO SEI O QUE PODE ESTAR ERRADO.
    Última edição por rafaelcm; 15-04-2011 às 16:39.

  2. Opa, boa noite! Patrão, aqui no forum existe um wiki muito bom, sempre recorro a ele e na pesquisa que se encontra num retângulo na parte superior da tela, na lateral direita. Abaixo segue um tuto de autoria do David (catvbrasil, cacique aqui no under) de como configurar link ou modem roteadoado no seu MK, um grande abraço e não esqueça de postar o resultado, beleza? Sua resposta pode ser de outros unders..

    Mikrotik - Under-Linux.Org Wiki
    Última edição por RaposaNoturna; 15-04-2011 às 20:16.



  3. Uma coisa aqui que não funcionou cmg foi pegar a senha e usuario em um lugar copiar e colar na config .. NÃO PEGA NEM A PAU..

    parece q sei o que é..

    a placa de rede do seu Mk (link) deve tá configura da uma olhada em adress list se a placa de rede pegou Ip do modem desativa ela e tenta discar novamente !

    cmg aqui aconteceu isso..

  4. Citação Postado originalmente por chyto Ver Post
    Uma coisa aqui que não funcionou cmg foi pegar a senha e usuario em um lugar copiar e colar na config .. NÃO PEGA NEM A PAU..

    parece q sei o que é..

    a placa de rede do seu Mk (link) deve tá configura da uma olhada em adress list se a placa de rede pegou Ip do modem desativa ela e tenta discar novamente !

    cmg aqui aconteceu isso..
    Amigo...o usuario cola,mas a senha vc tem q digitar!!!



  5. OLA AMIGOS A RB DISCA PERFEITAMENTE PORQUE DOU O PING E TENHO UMA RESPOSTA BOA, CONFIGUREI TUDU CERTO SO QUE NAO SEI PORQUE NAO TENHO INTERNET NA PORTA DE SAIDA QUE CONFIGUREI COMO LAN NAO SEI SE TENHO QUE CONFIGURAR UM SERVIDOR PROXY O ALGO ASIM E QUE SOU INICIANTE EM MIKROTIK AI ESTOU PERDIDO NESSA.






Tópicos Similares

  1. Acesso wireless com mikrotik + modem em bridge.
    Por victorlinux no fórum Redes
    Respostas: 5
    Último Post: 02-02-2016, 13:32
  2. Respostas: 4
    Último Post: 10-05-2011, 09:36
  3. Como faço load balance com o modem em bridge?
    Por williamterencio no fórum Redes
    Respostas: 56
    Último Post: 17-01-2011, 13:21
  4. Respostas: 1
    Último Post: 12-07-2009, 13:35
  5. load balance com modem em bridge
    Por GEISSONHUGO no fórum Redes
    Respostas: 1
    Último Post: 14-08-2008, 07:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L