Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigos tenho um cliente que na casa ao lado da dele têm uma antena de grade de 1 concorrente meu, a distancia entre elas não da 10m as 2 antenas são da aguario de 25dbi o meu cliente esta nas costas, o sinal do meu cliente ocila muito o sinal esta em -65 a -70 só que o ruido está em -87 meu cliente tem uma aprouter 8.3 que mostra o nivel do ruido gostaria de saber se essa antena pode estar causando esse problema se tiver trabalhando em uma potencia muito alta.

  2. Caro amigo não creio que seja meu equipamento pois eu trabalho com mikrotik com potencia de 14dbm no cartão engenius de 600mw com 1 antena setorial de 120 ° de 17dbi e eu tirei varios cliente do concorrente , e nos aps configurado por eles, ele utiliza 400mw em radinhos que suporta até 250mw por isso eu achei que poderia ta causando a interferencia



  3. desde que não esteja passando dentro de outra antena não há problemas ,,,,
    se estivesse a 1 metro uma da outra até poderia falar que era reflexão de sinal ...
    mas é 10 metros não ira dar problema não ....

  4. A antena de grade 25 Dbi.. e ainda de costa uma pra outra a uma distância de pelo menos 10 metros! Caro amigo as chances de algo esta acontecendo no critério interferência é completamente NULA!
    Revise seu provedor! Considere tambem a distância entre o seu provedor e esse seu cliente! Pois oscilações de sinais podem acontecer quando existem problemas no provedor ou no cliente! ou quando existem barreiras no caminho que oscilam com o vento! como arvores etc.
    Aconselho a você trocar o seu cartão emp-8602 por um R52H ou XR5. E tambem trocar esse rádio Ap-router do seu cliente por um rádio do tipo Bullet para 2.4ghz ao qual é ligada diretamente a antena evitando assim perdas e oscilações no cabo!

    Grande abraço!
    E obrigado pela leitura!



  5. Pode me enviar tutorial, para configurar uma repetidora c/ link ponto a ponto com 2 nano m5, o primeiro ligado no suite do servidor e segundo ligado na rb433-c/ 2 cartoes R52H, ja fiz o elace c/os nano, falta configurar a rb433.
    me ajude se possivel.
    Obrigado desde de Já.






Tópicos Similares

  1. Respostas: 9
    Último Post: 11-04-2015, 11:38
  2. Firewall para um cliente de minha empresa
    Por infor3 no fórum Redes
    Respostas: 12
    Último Post: 24-04-2014, 06:17
  3. Respostas: 0
    Último Post: 06-11-2012, 08:18
  4. Respostas: 3
    Último Post: 17-05-2012, 19:59
  5. Respostas: 2
    Último Post: 13-07-2008, 08:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L