Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho um servidor Mikrotik aqui 3.30 e uma rb433uah em Bridge com 3 cartoes, se eu pegar um PC que ainda não esteja em minha rede e conectar com CABO direto ao servidor eu consigo cadastralo e navegar com ele, mais se eu tento cadastrar um AP novo ou BUllet qualquer pela rede sem fio, passando pela RB 433 ele não navega !! nem pega IP pelo Dhcp ! ele aparece la na lista registration Do cartão mais não ganha ip pelo DHCPserver e mesmo que eu coloque ip fixo, ele não navega



    O que Pode estar causando isso ????

  2. se vc esta usando o bullet ou o ap como cliente ele deve cadastrar o mac do ap para o ip do cliente! pois ele esta clonando o mac!



  3. o meu servidor funciona assim >> MAC + IP, entendeu ??

    não tem senha para usuario, é só eu cadastrar o MAC no DHCPserver na ARP e na QUEUES que funciona !!

    e é assim que estou fazendo !! mais não ta mais funcionando !!

    antigamente eu pegava um AP novo, conectava ele pela primeira vez na minha rede e ele ganhava o ip do DHCPserver ai eu pegava aquele MAC que aparecia la e cadastrava na ARP e na QUEUES pra controlar a banda e pronto, dava tudo sertin e o AP navegava!!!

    mais agora não acontece mais, quando conecto um AP novo na rede ele não ganha ip, la na tabela Registration do cartão aparece o AP conectado e o MAC dele, ai eu cadastro ele na ARP e dou um ip para ele mais não pega ip mesmo assim, ai mesmo que eu va la no AP e coloque um ip fixo ele não consegue navegar !!

    não sei mais o que fazer !!

    mais isso só acontece na rede sem fio !! se for por cabo funfa direitim !

  4. alguma configuração esta errada na RB que não esta deixando o cliente chegar até o servidor, se vc entrar em hotspot/hots vc consegue ver o mac do cliente novo por lá???? Na RB vc tem algum controle através da Acess List????



  5. Eu não uso Hotspot e não faço controle pela acesses list não !!!

    mas o mais é que os clientes antigos navegam numa boa, só os novos que não !!

    ja atualizei a rb tbm, mais não adiantou !! ela ta em Bridge com todas as portas wireless e uma Lan na mesma Bridge !






Tópicos Similares

  1. Respostas: 3
    Último Post: 29-08-2016, 18:14
  2. RB não aceita o cartão R52HN ????????
    Por pedrothiagodecastro no fórum Redes
    Respostas: 7
    Último Post: 07-07-2011, 08:29
  3. Mais de 253 clientes na minha RB
    Por vmh0909 no fórum Redes
    Respostas: 3
    Último Post: 27-02-2009, 14:57
  4. Mikoritk nao aceita clientes de bridge
    Por Carlos Picioli no fórum Redes
    Respostas: 2
    Último Post: 16-10-2007, 08:04
  5. Respostas: 5
    Último Post: 03-02-2006, 20:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L