+ Responder ao Tópico



  1. tenho spa3102 com spa2102 configurado funcionando blz no ponto a ponto
    no entanto as vezes ele fica so com sinal de ocupado
    e quando ligo no numero da inexistente pra operadora
    depois q desligo e ligo o spa3102 da ernegia
    ele volta funcionar normalmente...
    ja testei outro equipamento e deu na mesma.
    alguem poderia me dizer onde possa estar o meu erro?
    segue as config agradeço desde ja...

    SPA3102 IP 10.200.255.251
    PSTN Line
    Proxy and Registration
    Make Call without Reg yes
    Ans Call Without Reg yes
    Dial Plans
    dialplan 2 (S0<:10.200.255.252>)
    PSTN-To-VoIP Gateway Setup
    PSTN-To-VoIP Gateway Enable: yes
    PSTN Ring Thru Line 1: no
    PSTN CID For VoIP CID: no
    PSTN Caller Default DP 2
    PSTN Answer Delay 0
    Line 1
    Make Call without Reg: yes
    Ans Call Without Reg: yes
    User 1
    Cfwd All Dest: gw0

    SPA2102
    IP 10.200.255.252
    Line 1
    Make Call Without Reg to yes
    Ans Call Without Reg” to yes
    Dial Plan
    Dial Plan: (S0<:10.200.255.251>)
    Enable IP Dialing: yes

  2. Olá! este problema apareceu agora ou sempre teve em seu sistema?
    Grato.



  3. Citação Postado originalmente por Morfpheu Ver Post
    Olá! este problema apareceu agora ou sempre teve em seu sistema?
    Grato.
    Cara foi minha primera instalacao com esse equipamento
    e a 4° semana de funcionamento no entanto esta a tres dias
    sem precisar desligar
    tenhu um da taitel a mais de 2 anos so encomoda kuando keima
    porem o linksys e mais barato so postei pra saber se alguem teve o mesmo problema
    no mais mto obrigado pela atencao ...

  4. [QUOTE=netodavid;546785]Cara foi minha primera instalacao com esse equipamento
    e a 4° semana de funcionamento no entanto esta a tres dias
    sem precisar desligar
    tenhu um da taitel a mais de 2 anos so encomoda kuando keima
    porem o linksys e mais barato so postei pra saber se alguem teve o mesmo problema
    no mais mto obrigado pela atencao ...[/QUOTE






Tópicos Similares

  1. Respostas: 13
    Último Post: 17-07-2015, 13:21
  2. Erro SPA3102 x SPA2102 com redirecionamento
    Por robson.allan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-03-2014, 12:47
  3. Spa3102 com spa2102 atraves da lan
    Por cassioupa no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-06-2013, 13:23
  4. Respostas: 11
    Último Post: 19-10-2008, 02:23
  5. probls com samba no RH 8 - Parte 2
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-11-2002, 17:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L