+ Responder ao Tópico



  1. bom dia : preciso de umas dicas..
    eu fazia acesso remoto na rb normal derrepente parou
    agora so da nao responde, veja como esta
    ip,firewall nat
    chan:dsnat
    dst.addess:meu ip fixo
    protocol:6(tcp)
    dstort:8292
    in.interfaceppoe-out1
    em action esta assim
    action:ds-nat
    to addresses ip da minha rb
    to ports:8291


    obs:acesso normal no servidor,pelo dyndns

  2. Dexe so a interface, tire o ip fixo da regra...



  3. ok vou fazer os teste e dou retorno obrigado rogerio
    nao deu certo, qando eu nao usava hotpost dava certo
    Última edição por japao; 25-04-2011 às 13:51.

  4. Citação Postado originalmente por japao Ver Post
    ok vou fazer os teste e dou retorno obrigado rogerio
    nao deu certo, qando eu nao usava hotpost dava certo
    Configuração
    Servidor = 192.168.0.1
    Torre = 192.168.0.4

    *** Adicionar nos RBs das torres ou dos ptp que estão em bridge ***
    /ip route
    add comment="" disabled=no distance=1 dst-address=0.0.0.0/0 gateway=192.168.0.1 scope=30 target-scope=10

    *** Adicionar no RB principal que está fazendo o ppoe ***
    /ip firewall nat
    add action=dst-nat chain=dstnat comment=Torre disabled=no dst-port=4 protocol=tcp to-addresses=192.168.0.4 to-ports=8291

    *** Permitindo o acesso no Hotspot no servidor ***
    /ip hotspot ip-binding
    add address=192.168.0.4 comment="" disabled=no type=bypassed

    depois disso é só colocar como no exemplo
    seuDNS.changeip.net:4
    no ConnectTo do Winbox, usuário e senha.
    Para quem está quebrando a cabeça com isso ai, espero ter ajudado, até mais.


    Não é de minha autoria,mas postei aqui para facilitar a sua procura..



  5. meus clientes e cadastrados no hotpost em users acho q e por isso q nao acessa a rb via remoto
    quando era em ip bindigs funcionava tb






Tópicos Similares

  1. Respostas: 5
    Último Post: 01-09-2014, 19:58
  2. acesso remoto a rb 750
    Por roberio no fórum Redes
    Respostas: 1
    Último Post: 13-07-2014, 13:02
  3. Acesso Remoto a RB pelo winbox
    Por uizard no fórum Redes
    Respostas: 9
    Último Post: 14-09-2013, 00:40
  4. Acesso remoto a RB com IP Fixo
    Por wpalasi no fórum Redes
    Respostas: 7
    Último Post: 17-11-2012, 21:50
  5. Acesso remoto na v.3.15, alguem teve sucesso?
    Por albinogenivaldo no fórum Redes
    Respostas: 0
    Último Post: 15-06-2009, 15:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L