Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou usando uma RB433 e um modem em ponte da Dlink-500b, gostaria de colocar o mikrotik para discar para desafogar o modem, já fiz tudo certo criei o pppoe cliente no mikrotik, mas o mikrotik nao disca e se for fazer a discagen pelo sistema windows disca normal. O mikrotik fica com status: "discando" e depois "desconectado", pensei que era a versao do mikrotik aí troquei 4.1 por 4.17 e nao era continua com mesmo problema. já fiz tudo e tentei tudo que eu sabia e encontrei na internet, mais nao adiantou. troquei o valor MTU no mikrotik, troquei Modem, coloquei até outra rb 433 e nada, tenho velox em ksa, pessoal nao sei mais o que fazer, por favor me ajudem aí.

  2. eth1:
    Ip: 90.80.70.1/24
    Masc. : 255.255.255.0
    Eth2: pppoe cliente e dial out: login e senha do provedor e apenas os dois ultimos
    quadrados marcados (route default, dns) ,sem endereço ip.
    com hotspot na eth1, utilizando o DNS: 8.8.8.8.

    já fiz também a inversao das palcas.



  3. nao entendi, pode falar mais explicado.

  4. Olá caro amigo em primeiro lugar vale lembrar que vender "speedy", "velox" ou qlq outro tipo de internet sem uma licença é crime espero que vc esteja ciente disso, mais para um fim extremamente academico vamos á sua pergunta:
    vale lembrar que um Mikrotik não é um simples roteador por isso algumas regras que em um router comum viriam ativados e configurados nele nao vem, o que significar que tem que ser feito maualmente o NAT é uma dessa regras. Se so a ativação do NAT nao for suficiente me mande um e-mail que te passo uma tutorial mais clara. renan_batysta@hotmail.com

    se ajudei clica e agradeça!!!



  5. amigo já fiz o nat manual e também nao deu certo, o problema que ele nem discando está.






Tópicos Similares

  1. Respostas: 4
    Último Post: 09-01-2012, 20:49
  2. Mikrotik nao faz PPOE com modem Dlink DSL-500B
    Por ribeirosnet no fórum Redes
    Respostas: 26
    Último Post: 27-08-2011, 07:45
  3. NAT no modem dlink 500G geração 4
    Por jlbavaresco no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2005, 17:36
  4. Não Faz Login no Site do Yahoo
    Por cuque no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-04-2005, 17:06
  5. Não consigo entrar no modem ADSL
    Por mcyberx no fórum Servidores de Rede
    Respostas: 7
    Último Post: 10-05-2004, 15:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L