+ Responder ao Tópico



  1. Ola galera! Estou com um pequeno probleminha aqui com o firmware AP router, tenho dois router
    que uso como teste, sendo um oiwtech 2401apg e outro Panwa 2204A, este ultimo possui o firmware
    AP router e primeiro a firmware da propia oiwtech, como estava precisando fazer uns teste aqui
    com a frimware AP router, atualizei ambos os router para a versão 7.1, e utilizei um programa ativador, sei que estou errado,
    faço todas as configurações, o equipamento funciona normalmente aqui na rede, permite fazer a conexões
    realiza até mesmo serviço de qos, bloquei por IP X MAC, normalmente,

    1º Teste
    Quando coloco o modem no router, sendo o modem responsavel por fazer a discagem
    em estatus deveria aparecer conectado. E isto não ocorre.

    2º Teste
    Quando coloco o modem no router, sendo o router responsavel por fazer a discagem
    em estatus deveria aparecer conectado. E isto não ocorre.

    3º Teste
    Quando coloco o modem no SERVIDOR BRAZILFW, sendo o modem responsavel por fazer a discagem
    e um cabo saindo da segunda ether do servidor chegando ate router, me permite conectar.

    A princial duvida é nos dois primeiros teste, e varias pessoas aqui realizaram e constataram a
    mesma coisa, " o meu colega usa esta mesma firmware, e ativada por este mesmo programa
    e esta funcionando normalmente, alguem saberia me dizer o que pode estar rolando aqui?
    Última edição por biohazzard; 26-04-2011 às 23:39.

  2. ??? Até eu vou ficar no aguardo de uma resposta!!!



  3. Se tu baixou direto do site do fabricante e colocou o ativador não vai funcionar mesmo... o correto seria tu entrar em contato com a Ap Router e adquirir licenças originais, já mataria o seu problema..






Tópicos Similares

  1. PC AP Hotspot não acessa a internet
    Por diegofranzoi no fórum Redes
    Respostas: 6
    Último Post: 19-04-2010, 07:57
  2. Ap cliente não conecta na ap principal
    Por beirsdorf no fórum Redes
    Respostas: 4
    Último Post: 09-09-2009, 17:00
  3. Ap route não conecta na vpn (pptp) modo ISP
    Por fsoaress76 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2009, 09:18
  4. Rede com Super AP GTS não conecta internet
    Por imousse no fórum Redes
    Respostas: 7
    Último Post: 09-03-2009, 17:40
  5. Respostas: 4
    Último Post: 16-09-2006, 20:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L